<!doctype html>
<html lang="en-US" class="no-js">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

			<script>
			document.documentElement.classList.remove('no-js');
		</script>
		
		<script>

		function setAdmiral(key, value, ttl) {
			const now = new Date()

			// `item` is an object which contains the original value
			// as well as the time when it's supposed to expire
			const item = {
				value: value,
				expiry: now.getTime() + ttl,
			};
			window.localStorage.setItem(key, JSON.stringify(item));
		}

		function getAdmiral(key) {
			const itemStr = window.localStorage.getItem(key);
			// if the item doesn't exist, return null
			if (!itemStr) {
				return null
			}

			const item = JSON.parse(itemStr);
			const now = new Date();

			// compare the expiry time of the item with the current time
			if (now.getTime() > item.expiry) {
				// If the item is expired, delete the item from storage
				// and return null
				window.localStorage.removeItem(key);
				return null;
			}
			return item.value
		}
		console.info('[ADMIRAL 2]: Admiral Status', getAdmiral("admiral_status"));
		var admiral_status = getAdmiral("admiral_status");
		if ( ! getAdmiral("admiral_status") ) {
			checkAdmiralPromise = new Promise(function (resolve, reject) {
				if (typeof window.admiral !== 'undefined') {
					console.info('[ADMIRAL 2]: Checking User Status');
					window.admiral("after", "measure.detected", function({ adblocking, whitelisted, subscribed }){
						if (subscribed) {
							setAdmiral("admiral_status", true, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Subscribed.");
							resolve('measure.subscribed');
						} else {
							setAdmiral("admiral_status", false, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Not Subscribed.");
							reject('measure.unsuscribed');
						}
					});
				}
			});

			checkAdmiralPromise.then(function () {
				console.info("[ADMIRAL 2] User Subscribed.");
			}).catch(function (resp) {
				console.info("[ADMIRAL 2] User Not Subscribed.");
			});
		}

		// Remove BAMF ad if User is subscribed to Admiral.
		// Change Data Widget ID for Outbrain AR_1 -> AR_5.
		document.addEventListener('DOMContentLoaded', function () {
			if (document.body.classList.contains('single') && getAdmiral("admiral_status")) {
				var bamf_iframes = document.querySelectorAll('[id^="bamf-vp_"]');
				if (bamf_iframes.length > 0){
					for (i =0; i< bamf_iframes.length; i++){
						bamf_iframes[i].src = removeParam("iu", bamf_iframes[i].src );
						bamf_iframes[i].src = removeParam("cust_params", bamf_iframes[i].src );
					}
				}
				var outbrainWidget = document.getElementsByClassName('OUTBRAIN');
				if (outbrainWidget.length > 0) {
					outbrainWidget[0].setAttribute('data-widget-id', 'AR_5');
				}

			}
		});

		// funct to remove parameters from url -> Anthony Hessler [SO]
		function removeParam(key, sourceURL) {
			var rtn = sourceURL.split("?")[0],
				param,
				params_arr = [],
				queryString = (sourceURL.indexOf("?") !== -1) ? sourceURL.split("?")[1] : "";
			if (queryString !== "") {
				params_arr = queryString.split("&");
				for (var i = params_arr.length - 1; i >= 0; i -= 1) {
					param = params_arr[i].split("=")[0];
					if (param === key) {
						params_arr.splice(i, 1);
					}
				}
				rtn = rtn + "?" + params_arr.join("&");
			}
			return rtn;
		}
	</script>

			<!-- Identity Hub Implementation begins here -->
		<!--Below script needs to be added ahead of our IH code (pwt.js), t
		his makes sure we add hook to the Prebid.js and pass the IDs to all
		the bidders.-->
		<script type="text/javascript">
			var PWT={}; //Initialize Namespace
			var pbjs = pbjs || {};
			pbjs.que = pbjs.que || [];
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var callBackExecuted = false;
			PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
				loadPrebidAndGPT();
			};
			var loadPrebidAndGPT = function() {
				// Check the gptRan flag
				if (!callBackExecuted) {
					callBackExecuted = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					var pbjsEl = document.createElement("script");
					pbjsEl.type = "text/javascript";
					pbjsEl.async = true;
					pbjsEl.src = 'https://secureassets.evolvemediallc.com/prebid/prebid_6_6_0_custom_060120221808.js'; // Update your Prebid JS URL here
					var pbjsTargetEl = document.getElementsByTagName("head")[0];
					pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
				}
			};
			// Failsafe to call prebid & gpt
			setTimeout(loadPrebidAndGPT, 100);
		</script>
		<!--Idenetity Hub pwt.js tag starts here -->
		<script type="text/javascript">
			(function() {
				var purl = window.location.href;
				var url = '//ads.pubmatic.com/AdServer/js/pwt/160831/5164/';
				var profileVersionId = '';
				if(purl.indexOf('pwtv=')>0){
					var regexp = /pwtv=(.*?)(&|$)/g;
					var matches = regexp.exec(purl);
					if(matches.length >= 2 && matches[1].length > 0){
						profileVersionId = '/'+matches[1];
					}
				}
				var wtads = document.createElement('script');
				wtads.async = true;
				wtads.type = 'text/javascript';
				wtads.src = url + profileVersionId + 'pwt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(wtads, node);
			})();
		</script>
		<!--Identity Hub pwt.js Tag Ends here -->
		<!--Identity Hub Implementation Ends here -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	(function () {
		if (typeof readAdmiralCookie === "function"){
			admiral_status = readAdmiralCookie();
		}
		if (typeof getAdmiral === "function"){
			admiral_status = getAdmiral("admiral_status");
		}
		if (
			('undefined' === typeof admiral_status || !admiral_status) &&
			('undefined' === typeof callBackExecuted || !callBackExecuted)
		) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		}
	})();
</script>

	
<script>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</script>

<script>
if (typeof readAdmiralCookie === "function"){
	admiral_status = readAdmiralCookie();
}
if (typeof getAdmiral === "function"){
	admiral_status = getAdmiral("admiral_status");
}
if ('undefined' === typeof admiral_status || true !== admiral_status) {
	if (adUnits.length > 0) {
		pbjs.que.push(function() {
			pbjs.addAdUnits(adUnits);
			pbjs.bidderSettings = {
				standard: {
					adserverTargeting: [{
						key: "hb_bidder",
						val: function(bidResponse) {
							return bidResponse.bidderCode;
						}
					}, {
						key: "hb_adid",
						val: function(bidResponse) {
							return bidResponse.adId;
						}
					}, {
						key: "hb_pb",
						val: function(bidResponse) {
							var cpm = bidResponse.cpm;
							if (cpm <= 3.00) {
								return (Math.floor(cpm * 100) / 100).toFixed(2);
							} else if (cpm <= 8.00) {
								return (Math.floor(cpm * 20) / 20).toFixed(2);
							} else if (cpm <= 20.00) {
								return (Math.floor(cpm * 2) / 2).toFixed(2);
							} else {
								return '20.00';
							}
						}
					}, {
						key: "hb_size",
						val: function(bidResponse) {
							return bidResponse.size;
						}
					}]
				}
						};
			pbjs.setConfig({
				userSync: {
					filterSettings: {
						iframe: {
							bidders: '*',   // '*' means all bidders
							filter: 'include'
						}
					}
				}
			});

		
			/* request bids from A9 and prebid */
			fetchHeaderBids();
		});
	} else {
		fetchHeaderBids(false, true);
	}
}
</script>
				<script>
					var admiral_status = window.admiral_status || undefined;

					if (typeof readAdmiralCookie === "function") {
						admiral_status = readAdmiralCookie();
					}
					if (typeof getAdmiral === "function") {
						admiral_status = getAdmiral("admiral_status");
					}
					if ('undefined' === typeof admiral_status || true !== admiral_status) {

						var isCoppa = 1;
						PB = window.PB || {};
						PB.gptAds = PB.gptAds || {};
						PB.gptWaitSidebarLoaded = false;
						PB.gptRefreshSRA = false;
						PB.gptRefreshSSAds = false;
						PB.gptRefreshListicleAds = false;
						PB.gptAdUnitId = '/4403/cr/comingsoon/tv';

						googletag.cmd.push(function () {
							
							if (!('undefined' !== typeof (window.I11C) && 1 === window.I11C.Morph)) {
								PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/comingsoon/tv', 'adoop').addService(googletag.pubads());
							} else {
								googletag.pubads().setTargeting('instartLogic', '1');

								PB.gptAdUnitId = '0';
							}
							
							googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '1255599').setTargeting('content_detail', '1').setTargeting('kw', '1923,paramount-plus,streaming,tv,tv-news,yellowstone').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');

							if ('function' === typeof window.getUrlVars && !window.getUrlVars().coppa) {
								isCoppa = 0;
							}
							googletag.pubads().setTagForChildDirectedTreatment(isCoppa);
							googletag.pubads().enableSingleRequest();
							googletag.pubads().disableInitialLoad();
							googletag.pubads().collapseEmptyDivs(true);
							googletag.enableServices();
						});

						
						var sbIngageTargeting = {
							custom_params: [
																{ ct :
						"article"
					},
														{ ci :
						"1255599"
					},
														{ content_detail :
						"1"
					},
														{ kw :
						"1923,paramount-plus,streaming,tv,tv-news,yellowstone"
					},
														{ coppa :
						"0"
					},
														{ site :
						"comingsoon"
					},
											],
						zone : 'tv'
					}
					}
				</script>
				
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>1923 Paramount+ Release Date &amp; Time</title>
	<meta name="description" content="1923 is premiering on Paramount+ this week, the Yellowstone prequel will unveil new details about the Dutton family." />
	<link rel="canonical" href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="1923 Paramount+ Release Date &amp; Time" />
	<meta property="og:description" content="1923 is premiering on Paramount+ this week, the Yellowstone prequel will unveil new details about the Dutton family." />
	<meta property="og:url" content="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time" />
	<meta property="og:site_name" content="ComingSoon.net - Movie Trailers, TV &amp; Streaming News, and More" />
	<meta property="article:publisher" content="https://www.facebook.com/comingsoon" />
	<meta property="article:published_time" content="2022-12-16T10:04:28+00:00" />
	<meta property="article:modified_time" content="2022-12-16T10:16:48+00:00" />
	<meta property="og:image" content="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=1200,630" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Tudor Leonte" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MrTudorLeonte" />
	<meta name="twitter:site" content="@comingsoonnet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tudor Leonte" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#article","isPartOf":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time"},"author":{"name":"Tudor Leonte","@id":"https://www.comingsoon.net/#/schema/person/93eaad55e3619b3436210bd57a46dc78"},"headline":"1923 Paramount+ Release Date &#038; Time","datePublished":"2022-12-16T10:04:28+00:00","dateModified":"2022-12-16T10:16:48+00:00","mainEntityOfPage":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time"},"wordCount":234,"commentCount":0,"publisher":{"@id":"https://www.comingsoon.net/#organization"},"image":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#primaryimage"},"thumbnailUrl":"https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg","keywords":["1923","Paramount Plus","Streaming","TV News","Yellowstone"],"articleSection":["TV"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.comingsoon.net/#organization"}},{"@type":"WebPage","@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time","url":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time","name":"1923 Paramount+ Release Date & Time","isPartOf":{"@id":"https://www.comingsoon.net/#website"},"primaryImageOfPage":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#primaryimage"},"image":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#primaryimage"},"thumbnailUrl":"https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg","datePublished":"2022-12-16T10:04:28+00:00","dateModified":"2022-12-16T10:16:48+00:00","description":"1923 is premiering on Paramount+ this week, the Yellowstone prequel will unveil new details about the Dutton family.","breadcrumb":{"@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#primaryimage","url":"https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg","contentUrl":"https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg","width":1200,"height":800},{"@type":"BreadcrumbList","@id":"https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.comingsoon.net/"},{"@type":"ListItem","position":2,"name":"1923 Paramount+ Release Date &#038; Time"}]},{"@type":"WebSite","@id":"https://www.comingsoon.net/#website","url":"https://www.comingsoon.net/","name":"ComingSoon.net","description":"ComingSoon.net features the latest movie trailers and news, TV updates, video game reviews, anime releases, and more.","publisher":{"@id":"https://www.comingsoon.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.comingsoon.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.comingsoon.net/#organization","name":"ComingSoon.net","url":"https://www.comingsoon.net/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.comingsoon.net/#/schema/logo/image/","url":"","contentUrl":"","caption":"ComingSoon.net"},"image":{"@id":"https://www.comingsoon.net/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/comingsoonnet/","https://www.facebook.com/comingsoon","https://twitter.com/comingsoonnet"]},{"@type":"Person","@id":"https://www.comingsoon.net/#/schema/person/93eaad55e3619b3436210bd57a46dc78","name":"Tudor Leonte","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.comingsoon.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e6338c18795d4979ba4684496f092ccd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6338c18795d4979ba4684496f092ccd?s=96&d=mm&r=g","caption":"Tudor Leonte"},"description":"When I'm not feasting my eyes on the Lord of the Rings trilogy, I'm probably watching some MMA fights. I was the first kid in my school to defeat Sin, and I'm proud of that. Born in Romania, raised in Italy, living in France and dreaming about the United States. Sic Parvis Magna. ","sameAs":["https://www.instagram.com/mrtudorleonte1/","https://twitter.com/MrTudorLeonte"],"url":"https://www.comingsoon.net/author/tudor-leonte"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


				<link rel="manifest" href="/site.webmanifest">
		<link rel="alternate" type="application/rss+xml" title="ComingSoon.net - Movie Trailers, TV &amp; Streaming News, and More &raquo; Feed" href="https://www.comingsoon.net/feed" />
<link rel="alternate" type="application/rss+xml" title="ComingSoon.net - Movie Trailers, TV &amp; Streaming News, and More &raquo; Comments Feed" href="https://www.comingsoon.net/comments/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comingsoon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.comingsoon.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>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</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-block-query-pagination-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/block-overrides/wp-block-query-pagination.css?ver=168611acf3f5f1a19aa65b99a220b4c8' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.comingsoon.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.comingsoon.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='xwpblocks-ad-slot-style-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-ad-slot-style.css?ver=ebb81fb4f1b325124547b691953391e0' media='all' />
<link rel='stylesheet' id='xwpblocks-curated-content-style-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-curated-content-style.css?ver=cb28c007aa549f46da51feb51248c023' media='all' />
<link rel='stylesheet' id='xwpblocks-twitch-player-style-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-twitch-player-style.css?ver=ded1461b000c6ce3c3f537c6ec24d11f' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.comingsoon.net/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.comingsoon.net/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='evolve-media-style-theme-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/theme-comingsoon.css?ver=10dfa927e2eba832d6309ff58d336fdd' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evolve-media-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:500,700|Open%20Sans:400,600&#038;display=swap' media='all' />
<link rel='stylesheet' id='evolve-media-style-css' href='https://www.comingsoon.net/wp-content/themes/evolve-media/css/dist/style.css?ver=a4a2cab18d933efef316033731cc80d2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.comingsoon.net/wp-content/mu-plugins/jetpack-11.6/css/jetpack.css?ver=11.6' media='all' />
<script>!(function(o,_name){function n(){(n.q=n.q||[]).push(arguments)}n.v=1,o[_name]=o[_name]||n;!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(t,c,i){i=t.createElement(c),t=t.getElementsByTagName(c)[0],i.async=1,i.src="https://steadfastsystem.com/v2xpl6lu08wMmWXaDNl7OHjUiJbiAtuxT3G9ouonxAB9Fmeojsx63yUG21-Ba73xtTecDhJICKLLSu7a5EZnOtTp44VVh9bcf251uyDpNZhyYusabFki10Q",t.parentNode.insertBefore(i,t)})(document,"script");</script><script src='https://www.comingsoon.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.comingsoon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/evolve-media/blocks/curated-content/dist/script.js?ver=31d6cfe0d16ae931b73c' id='xwpblocks-curated-content-script-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=6.1.1' id='jquery.scrolldepth-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js?ver=2.0.1' id='pb-gpt-builder-js'></script>
<link rel="https://api.w.org/" href="https://www.comingsoon.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.comingsoon.net/wp-json/wp/v2/posts/1255599" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comingsoon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comingsoon.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.comingsoon.net/?p=1255599' />
<link rel="alternate" type="application/json+oembed" href="https://www.comingsoon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comingsoon.net%2Ftv%2Fnews%2F1255599-1923-paramount-release-date-time" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comingsoon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comingsoon.net%2Ftv%2Fnews%2F1255599-1923-paramount-release-date-time&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-316697-10"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-316697-10');
		</script>

	<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time?amp"><meta name='ir-site-verification-token' value='1315619640'>
<meta name="facebook-domain-verification" content="qsy9e4ral2a0zqene08ssfmb0leobp" /><script type="text/javascript">
	var gptRefreshTimer = 30;
</script><link rel="icon" href="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/cs_ico_144x144.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/cs_ico_144x144.png?w=144" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/apple_touch_icon_cs_favicon_144x144.png">
<meta name="msapplication-TileImage" content="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/cs_ico_144x144.png?w=144" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/cs_ico_16x16.png">
		<style id="wp-custom-css">
			img {
	height: auto;
	max-width: 100%;
}

iframe {
	border: none;
}

@media (min-width: 782px) {
.wp-block-xwp-curated-content.is-layout-4-columns.image-aspect-portrait {
    padding-inline-end: 0;
}	

.wp-block-xwp-curated-content.is-layout-4-columns.image-aspect-portrait .wp-block-xwp-curated-content__cards {
			grid-template-columns: repeat(auto-fill, 172px);
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-1255599 single-format-standard wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg id="svg-source" hidden class="screen-reader-text" xmlns="http://www.w3.org/2000/svg">
	<symbol id="svg-social-icon-facebook" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
	</symbol>

	<symbol id="svg-social-icon-twitter" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M31.937 6.093a13.359 13.359 0 0 1-3.765 1.032 6.603 6.603 0 0 0 2.885-3.631 13.683 13.683 0 0 1-4.172 1.579 6.56 6.56 0 0 0-11.178 5.973c-5.453-.255-10.287-2.875-13.52-6.833a6.458 6.458 0 0 0-.891 3.303 6.555 6.555 0 0 0 2.916 5.457 6.518 6.518 0 0 1-2.968-.817v.079a6.567 6.567 0 0 0 5.26 6.437 6.758 6.758 0 0 1-1.724.229c-.421 0-.823-.041-1.224-.115a6.59 6.59 0 0 0 6.14 4.557 13.169 13.169 0 0 1-8.135 2.801 13.01 13.01 0 0 1-1.563-.088 18.656 18.656 0 0 0 10.079 2.948c12.067 0 18.661-9.995 18.661-18.651 0-.276 0-.557-.021-.839a13.132 13.132 0 0 0 3.281-3.396z"/>
	</symbol>

	<symbol id="svg-social-icon-instagram" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/>
	</symbol>

	<symbol id="svg-social-icon-twitch" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M2.787 0 .698 5.568v22.255H8.35V32h4.177l4.167-4.177h6.26l8.349-8.344V0zm2.781 2.781h22.953v15.301l-4.871 4.871h-7.651l-4.172 4.172v-4.172h-6.26zm7.651 13.916H16V8.349h-2.781zm7.645 0h2.781V8.349h-2.781z"/>
	</symbol>

	<symbol id="svg-social-icon-youtube" viewBox="0 0 16 16" fill="none">
		<path fill="currentColor" d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"/>
	</symbol>

	<symbol id="svg-social-icon-discord" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.317 4.37a19.791 19.791 0 0 0-4.885-1.515.074.074 0 0 0-.079.037c-.21.375-.444.864-.608 1.25a18.27 18.27 0 0 0-5.487 0 12.64 12.64 0 0 0-.617-1.25.077.077 0 0 0-.079-.037A19.736 19.736 0 0 0 3.677 4.37a.07.07 0 0 0-.032.027C.533 9.046-.32 13.58.099 18.057a.082.082 0 0 0 .031.057 19.9 19.9 0 0 0 5.993 3.03.078.078 0 0 0 .084-.028 14.09 14.09 0 0 0 1.226-1.994.076.076 0 0 0-.041-.106 13.107 13.107 0 0 1-1.872-.892.077.077 0 0 1-.008-.128 10.2 10.2 0 0 0 .372-.292.074.074 0 0 1 .077-.01c3.928 1.793 8.18 1.793 12.062 0a.074.074 0 0 1 .078.01c.12.098.246.198.373.292a.077.077 0 0 1-.006.127 12.299 12.299 0 0 1-1.873.892.077.077 0 0 0-.041.107c.36.698.772 1.362 1.225 1.993a.076.076 0 0 0 .084.028 19.839 19.839 0 0 0 6.002-3.03.077.077 0 0 0 .032-.054c.5-5.177-.838-9.674-3.549-13.66a.061.061 0 0 0-.031-.03zM8.02 15.33c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.956-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.956 2.418-2.157 2.418zm7.975 0c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.955-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.946 2.418-2.157 2.418z"/>
	</symbol>

	<symbol id="svg-chevron-left" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="M28.05 36 16 23.95 28.05 11.9l2.15 2.15-9.9 9.9 9.9 9.9Z"/>
	</symbol>

	<symbol id="svg-chevron-right" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="m18.75 36-2.15-2.15 9.9-9.9-9.9-9.9 2.15-2.15L30.8 23.95Z"/>
	</symbol>

	<symbol id="svg-social-icon-pinterest" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"/>
	</symbol>

	<symbol id="svg-social-icon-linkedin" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/>
	</symbol>

	<symbol id="svg-review-1" viewBox="0 0 14 11">
		<path d="M4.75 8.1275L1.6225 5L0.557495 6.0575L4.75 10.25L13.75 1.25L12.6925 0.192505L4.75 8.1275Z"/>
	</symbol>

	<symbol id="svg-review-2" viewBox="0 0 9 4">
		<path d="M0.96 0.792H8.352V3.48H0.96V0.792Z"/>
	</symbol>

	<symbol id="svg-review-3" viewBox="0 0 11 17">
		<path d="M8.016 0.183999H10.104L2.328 16.24H0.24L8.016 0.183999Z"/>
	</symbol>

	<symbol id="svg-rating-ao" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><polygon id="polygon3" points="92.342 1.106 0.992 1.106 0.992 130.9 93.01 130.9 93.01 1.106" fill="#fff"/><rect id="rect5" y="3.545" x="3.397" height="124.97" width="87.224"/><rect id="rect7" height="77.521" width="77.952" y="24.129" x="8.003" fill="#fff"/><path id="path9" d="m93.336 0.172h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.32v-129.12h91.32v129.12z"/><g fill="#fff"><path id="path11" d="m11.978 109.35c-0.013 0.133-0.021 0.271-0.032 0.398-0.068 1.266-0.505 2.24-2.006 2.24-2.219 0-2.356-1.354-2.356-3.205v-0.988c0.054-1.775 0.201-3.078 2.356-3.078 1.197 0.012 1.873 0.609 1.967 1.793 0.021 0.166 0.04 0.356 0.027 0.526h-1.324c-0.059-0.443-0.012-1.278-0.672-1.278-1.063 0-0.974 1.217-0.974 1.76v1.916c0 0.572 0.05 1.5 0.974 1.5 0.734 0 0.655-1.139 0.68-1.584h1.36z"/><path id="path13" d="m12.989 107.79c0.057-1.775 0.201-3.078 2.356-3.078 2.156 0 2.297 1.303 2.354 3.078v0.988c0 1.852-0.144 3.205-2.354 3.205-2.212 0-2.356-1.354-2.356-3.205v-0.99zm1.382 1.64c0 0.572 0.047 1.5 0.976 1.5 0.958 0 0.968-0.945 0.968-1.615v-1.77c0-0.557 0.032-1.791-0.968-1.791-1.058 0-0.976 1.217-0.976 1.76v1.91z"/><path id="path15" d="m22.157 104.88h1.353v6.933h-1.409l-1.057-2.469c-0.35-0.822-0.639-1.66-0.957-2.758h-0.019c0.05 0.581 0.104 1.276 0.146 1.987 0.039 0.69 0.066 1.377 0.066 1.934v1.306h-1.346v-6.933h1.396l1.046 2.528c0.342 0.799 0.638 1.621 0.965 2.75h0.017c-0.048-0.624-0.097-1.307-0.136-1.971-0.035-0.662-0.065-1.326-0.065-1.946v-1.36z"/><polygon id="polygon17" points="24.326 104.88 28.818 104.88 28.818 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.326 105.9"/><polygon id="polygon19" points="29.586 111.82 29.586 104.88 33.384 104.88 33.384 105.9 30.938 105.9 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.384 110.8 33.384 111.82"/><path id="path21" d="m37.666 104.88h1.346v6.933h-1.41l-1.045-2.469c-0.354-0.822-0.645-1.66-0.963-2.758h-0.018c0.051 0.581 0.105 1.276 0.147 1.987 0.042 0.69 0.065 1.377 0.065 1.934v1.306h-1.35v-6.933h1.395l1.051 2.528c0.349 0.799 0.633 1.621 0.966 2.75h0.017c-0.049-0.624-0.1-1.307-0.133-1.971-0.039-0.662-0.068-1.326-0.068-1.946v-1.36z"/><polygon id="polygon23" points="39.835 104.88 44.326 104.88 44.326 105.9 42.754 105.9 42.754 111.82 41.408 111.82 41.408 105.9 39.835 105.9"/><path id="path25" d="m48.873 108.83v2.989h-1.353v-6.933h2.554c1.165 0 2.043 0.384 2.043 1.659 0 0.764-0.195 1.551-1.099 1.674v0.024c0.799 0.102 1.037 0.584 1.037 1.26 0 0.282-0.037 1.981 0.291 2.187v0.129h-1.49c-0.158-0.44-0.129-1.297-0.141-1.752-0.007-0.429 0-1.006-0.463-1.141-0.368-0.105-0.756-0.099-1.143-0.099h-0.236zm0-1.01h1.057c0.443-0.027 0.787-0.299 0.787-1.004 0-0.775-0.34-0.905-0.844-0.908h-1v1.91z"/><path id="path27" d="m52.854 111.82l1.729-6.933h1.812l1.637 6.933h-1.438l-0.354-1.752h-1.579l-0.36 1.752h-1.447zm2.009-2.77h1.154l-0.359-1.974c-0.064-0.324-0.092-0.632-0.137-0.959-0.013-0.164-0.025-0.321-0.051-0.466h-0.01c-0.03 0.145-0.036 0.302-0.049 0.466-0.05 0.327-0.081 0.635-0.142 0.959l-0.406 1.97z"/><polygon id="polygon29" points="58.285 104.88 62.779 104.88 62.779 105.9 61.214 105.9 61.214 111.82 59.859 111.82 59.859 105.9 58.285 105.9"/><polygon id="polygon31" points="63.555 111.82 63.555 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.148 107.65 67.148 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path33" d="m68.445 111.82v-6.933h2.805c0.328 0 0.986 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.396 0 1.373 0 2.955-1.1 3.586-0.299 0.156-0.664 0.176-1.002 0.176h-2.488v-0.02zm1.93-1.02c1.203 0 1.283-0.613 1.283-2.615 0-1.643-0.178-2.281-0.982-2.281h-0.889v4.896h0.588z"/><path id="path35" d="m76.664 111.82v-6.933h2.172c0.58 0 1.156 0.026 1.529 0.507 0.307 0.379 0.359 0.774 0.359 1.243 0 0.604-0.142 1.195-0.863 1.452v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.565-0.098 0.85-0.289 0.878-0.813 1.246-1.765 1.246l-2.379-0.01zm1.631-1.02c0.282 0 0.568 0.024 0.818-0.07 0.361-0.157 0.4-0.616 0.4-0.965 0-0.742-0.15-1.065-0.979-1.065h-0.522v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.017 0.965-0.252 0.123-0.176 0.143-0.404 0.143-0.75 0-0.511-0.114-0.77-0.733-0.783h-0.616v1.785h0.241v-0.01z"/><path id="path37" d="m83.74 106.7c0.141 0.348 0.258 0.7 0.314 1.065h0.02c0.104-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.479l-1.908 3.982v2.95h-1.344v-2.95l-1.873-3.982h1.469l0.761 1.83z"/><polygon id="polygon39" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.73 21.033 117.73 21.033 120.12 13.665 120.12 13.665 121.72 22.709 121.72 22.709 124.11"/><path id="path41" d="m37.341 116.84c-0.091-0.344-0.419-0.568-0.845-0.695-0.414-0.129-0.934-0.188-1.509-0.188-1.284 0-1.862 0.222-1.862 0.593 0 1.53 10.262 0.58 10.262 4.303 0 2.375-3.449 3.529-8.35 3.529-4.71 0-7.781-1.576-7.903-3.427h5.599c0.121 0.369 0.471 0.64 0.971 0.81 0.466 0.172 1.078 0.262 1.659 0.262 1.461 0 2.431-0.273 2.431-0.758 0-1.551-10.267-0.486-10.267-4.396 0-2.183 3.275-3.274 7.737-3.274 4.951 0 7.207 1.455 7.633 3.244h-5.556v0.02z"/><path id="path43" d="m54.053 120.55v3.567h-5.848v-10.25h8.422c5.943 0 7.904 0.935 7.904 2.926 0 1.184-0.915 2.171-2.992 2.506 1.879 0.398 3.021 0.648 3.021 2.714 0 1.335-0.082 1.793 0.614 1.793v0.312h-5.924c-0.146-0.229-0.291-0.885-0.291-1.79 0-1.345-0.4-1.776-3.125-1.776h-1.781zm0-2.25h2.297c1.816 0 2.777-0.272 2.777-0.979 0-0.72-0.982-1.063-2.354-1.063h-2.722l0.002 2.04z"/><path id="path45" d="m70.238 124.11v-10.25h8.523c4.02 0 7.215 0.551 7.215 2.581 0 1.058-1.195 1.826-2.334 2.228 1.932 0.289 2.973 1.246 2.973 2.351 0 2.293-3.043 3.093-7.686 3.093h-8.691zm5.846-4.28v1.889h2.549c1.445 0 2.527-0.175 2.527-0.939 0-0.896-1.354-0.948-3.221-0.948h-1.855zm0-3.57v1.709h2.432c1.162 0 2.01-0.307 2.01-0.897 0-0.8-1.149-0.813-2.379-0.813h-2.063z"/></g><path id="path47" d="m10.294 31.067c0-2.261 2.003-4.1 4.512-4.1 2.482 0 4.478 1.838 4.478 4.1 0 2.279-1.995 4.115-4.478 4.115-2.509 0.001-4.512-1.836-4.512-4.115m8.198 0c0-1.86-1.643-3.373-3.687-3.373-2.054 0-3.718 1.513-3.718 3.373 0 1.871 1.663 3.396 3.718 3.396 2.045 0.001 3.687-1.525 3.687-3.396m-4.644 0.283v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.557-0.355 1.001-1.06 1.138v0.019c0.717 0.128 0.811 0.43 0.892 0.952 0.08 0.453 0.133 0.958 0.313 1.397h-1.054c-0.06-0.273-0.145-0.586-0.177-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.208-0.185-0.484-0.165-0.771-0.185h-0.692m0.876-0.763c0.769-0.021 0.956-0.331 0.956-0.688 0-0.358-0.188-0.552-0.846-0.552h-0.988v1.24h0.878z"/><g fill="#fff"><path id="path49" d="m79.422 13.85v-0.031c0.932-0.242 1.195-0.838 1.195-2.34v-1.161c0-1.78-0.537-2.69-2.297-2.69-1.756 0-2.293 0.91-2.293 2.69v1.161c0 1.502 0.256 2.098 1.188 2.34v0.031c-0.932 0.284-1.283 0.636-1.283 2.433v1.047c0 2.268 0.48 3.103 2.389 3.103 1.91 0 2.388-0.835 2.388-3.103v-1.047c-0.002-1.797-0.355-2.148-1.287-2.433m-1.883-3.45c0-0.716 0-1.405 0.779-1.405 0.785 0 0.785 0.689 0.785 1.405v1.576c0 0.56 0 1.167-0.785 1.167-0.779 0-0.779-0.608-0.779-1.714v-1.029zm1.664 7.198c0 0.785 0 1.576-0.885 1.576-0.881 0-0.881-0.789-0.881-1.576v-1.533c0-0.783 0-1.564 0.881-1.564 0.885 0 0.885 0.78 0.885 1.564v1.533z"/><path id="path51" d="m71.143 9.773v1.631c0.601-0.497 0.909-0.805 1.248-1.296h0.033v10.215h1.502v-12.593h-1.347c-0.208 0.559-1.077 1.745-1.436 2.043"/><polygon id="polygon53" points="65.545 13.042 65.506 13.042 64.113 7.731 62.516 7.731 64.725 15.159 64.725 20.324 66.324 20.324 66.324 15.159 68.555 7.731 67.145 7.731"/><polygon id="polygon55" points="61.191 7.731 59.596 7.731 59.596 20.324 63.889 20.324 63.889 18.857 61.191 18.857"/><polygon id="polygon57" points="56.904 18.201 56.865 18.201 54.975 7.731 52.757 7.731 52.757 20.324 54.176 20.324 54.176 9.579 54.209 9.579 56.098 20.324 58.404 20.324 58.404 7.731 56.904 7.731"/><path id="path59" d="m48.9 7.625c-2.185 0-2.708 1.558-2.708 3.321v6.36c0 1.956 0.658 3.126 2.708 3.126 2.19 0 2.727-1.558 2.727-3.314v-6.365c0-1.961-0.658-3.128-2.727-3.128m1.118 9.789c0 1.079-0.442 1.661-1.117 1.661-0.657 0-1.102-0.581-1.102-1.661v-6.611c0-1.235 0.381-1.807 1.102-1.807 0.736 0 1.117 0.571 1.117 1.807v6.611z"/><path id="path61" d="m38.754 10.369c0-0.968 0.301-1.373 0.967-1.373 0.619 0 0.895 0.419 0.895 1.125v0.998h1.504v-1.183c0-0.898-0.189-1.337-0.465-1.614-0.383-0.387-1.014-0.696-1.876-0.696-1.748 0-2.63 0.888-2.63 2.955 0 1.705 0.851 2.716 1.876 3.828 1.671 1.801 1.714 2.154 1.714 3.214 0 0.821-0.205 1.452-1.057 1.452-0.64 0-0.928-0.524-0.928-1.365v-1.03h-1.606v1.495c0 1.577 1.015 2.258 2.489 2.258 1.906 0 2.612-1.139 2.612-3.103 0-1.521-0.286-2.128-1.859-3.917-1.477-1.673-1.636-2.187-1.636-3.044"/><polygon id="polygon63" points="31.189 9.195 33.111 9.195 33.111 20.324 34.711 20.324 34.711 9.195 36.639 9.195 36.639 7.731 31.189 7.731"/><polygon id="polygon65" points="29.838 7.731 28.234 7.731 28.234 20.324 32.527 20.324 32.527 18.857 29.838 18.857"/><path id="path67" d="m25.494 17.77c0 0.865-0.291 1.303-1.107 1.303-0.835 0-1.123-0.438-1.123-1.303v-10.039h-1.605v9.756c0 1.457 0.535 2.946 2.729 2.946 2.182 0 2.704-1.489 2.704-2.946v-9.756h-1.597l-0.001 10.039z"/><path id="path69" d="m17.764 7.731h-2.576v12.593h2.326c2.527 0 3.057-1.011 3.057-4.233v-3.755c-0.001-3.654-0.208-4.605-2.807-4.605m1.205 8.286c0 2.158-0.221 2.841-1.408 2.841h-0.771v-9.662h0.644c1.362 0 1.535 0.627 1.535 2.502v4.319z"/><path id="path71" d="m10.2 7.731l-2.546 12.593h1.601l0.53-3.205h2.498l0.527 3.205h1.607l-2.356-12.593h-1.861zm-0.177 7.926l1.016-6.078h0.031l0.99 6.078h-2.037z"/><polygon id="polygon73" points="84.74 13.094 84.74 10.461 83.773 10.461 83.773 13.094 81.361 13.094 81.361 14.135 83.773 14.135 83.773 16.769 84.74 16.769 84.74 14.135 87.156 14.135 87.156 13.094"/></g><path id="path75" d="m70.421 63.596c-0.948 0.461-2.013 0.854-3.205 1.148-8.291 2.027-14.164-2.408-16.45-10.182-1.678-5.714-0.678-10.74 3.256-13.819l-9.556-13.29-20.89 5.106-4.209 67.682 20.116-4.915-0.065-8.78 20.468-5.014 4.845 7.612 20.455-5-14.765-20.547m-30.887 9.032l-0.18-23.84 13.155 20.67-12.975 3.17z"/><path id="path77" d="m55.786 53.34c1.567 5.328 4.743 9.359 10.423 7.97 0.768-0.189 1.438-0.454 2.033-0.768l-11.831-16.455c-1.768 2.268-1.677 5.664-0.625 9.253"/><path id="path79" d="m60.438 41.679c5.68-1.39 8.853 2.641 10.41 7.974 1.355 4.604 1.131 8.903-2.607 10.889l2.185 3.054c5.728-2.791 7.401-8.519 5.447-15.183-2.283-7.755-8.153-12.204-16.447-10.17-2.194 0.534-3.979 1.396-5.401 2.501l2.391 3.344c0.863-1.113 2.166-1.961 4.022-2.409"/></symbol>

	<symbol id="svg-rating-e" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.106 0.989 1.106 0.989 130.91 93.011 130.91 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.549" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.519" width="77.957" y="24.133" x="8.001" fill="#fff"/><path id="path11" d="m93.337 0.169h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.324v-129.12h91.324v129.12z"/><g fill="#fff"><path id="path13" d="m11.976 109.35c-0.012 0.133-0.02 0.271-0.031 0.4-0.068 1.266-0.504 2.239-2.008 2.239-2.219 0-2.354-1.352-2.354-3.204v-0.988c0.055-1.776 0.203-3.079 2.354-3.079 1.197 0.013 1.873 0.608 1.967 1.794 0.023 0.167 0.041 0.356 0.029 0.528h-1.328c-0.055-0.445-0.012-1.284-0.668-1.284-1.064 0-0.971 1.221-0.971 1.764v1.911c0 0.577 0.047 1.505 0.971 1.505 0.736 0 0.656-1.136 0.682-1.586h1.357z"/><path id="path15" d="m12.989 107.8c0.055-1.776 0.203-3.079 2.354-3.079 2.158 0 2.299 1.303 2.354 3.079v0.988c0 1.853-0.141 3.208-2.354 3.208-2.211 0-2.354-1.354-2.354-3.208v-0.99zm1.383 1.63c0 0.574 0.043 1.502 0.971 1.502 0.959 0 0.971-0.946 0.971-1.616v-1.77c0-0.553 0.031-1.791-0.971-1.791-1.057 0-0.971 1.221-0.971 1.761v1.92z"/><path id="path17" d="m22.157 104.89h1.352v6.934h-1.406l-1.057-2.471c-0.352-0.823-0.639-1.659-0.959-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.037 0.689 0.068 1.376 0.068 1.933v1.307h-1.348v-6.934h1.395l1.047 2.528c0.342 0.799 0.637 1.622 0.965 2.753h0.018c-0.049-0.627-0.098-1.31-0.135-1.973-0.037-0.664-0.068-1.327-0.068-1.948v-1.36z"/><polygon id="polygon19" points="24.327 104.89 28.819 104.89 28.819 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.327 105.91"/><polygon id="polygon21" points="29.587 111.82 29.587 104.89 33.384 104.89 33.384 105.91 30.938 105.91 30.938 107.65 33.192 107.65 33.192 108.67 30.938 108.67 30.938 110.81 33.384 110.81 33.384 111.82"/><path id="path23" d="m37.667 104.89h1.346v6.934h-1.406l-1.045-2.471c-0.355-0.823-0.645-1.659-0.965-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.043 0.689 0.068 1.376 0.068 1.933v1.307h-1.352v-6.934h1.395l1.051 2.528c0.352 0.799 0.633 1.622 0.965 2.753h0.02c-0.051-0.627-0.1-1.31-0.137-1.973-0.035-0.664-0.066-1.327-0.066-1.948v-1.36h-0.002z"/><polygon id="polygon25" points="39.837 104.89 44.327 104.89 44.327 105.91 42.755 105.91 42.755 111.82 41.409 111.82 41.409 105.91 39.837 105.91"/><path id="path27" d="m48.876 108.83v2.991h-1.354v-6.937h2.551c1.168 0 2.047 0.387 2.047 1.664 0 0.759-0.197 1.549-1.1 1.672v0.024c0.799 0.101 1.037 0.584 1.037 1.259 0 0.28-0.037 1.979 0.289 2.188v0.129h-1.486c-0.16-0.442-0.129-1.303-0.143-1.75-0.006-0.431 0-1.008-0.461-1.144-0.367-0.105-0.756-0.099-1.143-0.099l-0.237 0.01zm0-1.02h1.057c0.441-0.024 0.785-0.295 0.785-1.002 0-0.773-0.338-0.903-0.842-0.909h-1v1.91z"/><path id="path29" d="m52.856 111.82l1.727-6.931h1.811l1.637 6.931h-1.438l-0.357-1.754h-1.578l-0.355 1.754h-1.447zm2.008-2.77h1.156l-0.363-1.973c-0.066-0.325-0.092-0.632-0.135-0.958-0.012-0.167-0.023-0.319-0.049-0.467h-0.012c-0.029 0.147-0.037 0.301-0.049 0.467-0.051 0.325-0.08 0.632-0.143 0.958l-0.405 1.97z"/><polygon id="polygon31" points="58.288 104.89 62.78 104.89 62.78 105.91 61.214 105.91 61.214 111.82 59.862 111.82 59.862 105.91 58.288 105.91"/><polygon id="polygon33" points="63.554 111.82 63.554 104.89 67.345 104.89 67.345 105.91 64.905 105.91 64.905 107.65 67.149 107.65 67.149 108.67 64.905 108.67 64.905 110.81 67.345 110.81 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.934h2.809c0.326 0 0.984 0.132 1.396 0.777 0.307 0.485 0.387 1.26 0.387 2.396 0 1.371 0 2.957-1.1 3.589-0.295 0.153-0.664 0.172-1.002 0.172h-2.49zm1.93-1.02c1.205 0 1.285-0.611 1.285-2.615 0-1.646-0.18-2.286-0.982-2.286h-0.885v4.901h0.582z"/><path id="path37" d="m76.667 111.82v-6.937h2.17c0.582 0 1.154 0.03 1.529 0.51 0.307 0.381 0.363 0.774 0.363 1.241 0 0.602-0.143 1.199-0.867 1.457v0.018c0.75 0.105 1.045 0.714 1.045 1.616 0 0.283-0.018 0.565-0.098 0.846-0.289 0.882-0.811 1.25-1.764 1.25l-2.378-0.01zm1.629-1.02c0.283 0 0.572 0.026 0.818-0.068 0.361-0.162 0.404-0.62 0.404-0.964 0-0.744-0.152-1.07-0.982-1.07h-0.523v2.103h0.283zm-0.037-3.11c0.332 0 0.75 0.019 0.965-0.249 0.123-0.179 0.143-0.409 0.143-0.75 0-0.51-0.111-0.768-0.732-0.78h-0.621v1.779h0.245z"/><path id="path39" d="m83.739 106.7c0.141 0.344 0.26 0.7 0.313 1.065h0.025c0.098-0.541 0.283-0.925 0.441-1.306l0.639-1.575h1.475l-1.904 3.984v2.948h-1.346v-2.949l-1.873-3.984h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.823 124.12 7.823 113.87 22.372 113.87 22.372 116.27 13.665 116.27 13.665 117.73 21.034 117.73 21.034 120.12 13.665 120.12 13.665 121.73 22.71 121.73 22.71 124.12"/><path id="path43" d="m37.341 116.85c-0.092-0.345-0.418-0.572-0.84-0.695-0.418-0.129-0.936-0.189-1.512-0.189-1.285 0-1.863 0.221-1.863 0.593 0 1.527 10.262 0.58 10.262 4.298 0 2.378-3.447 3.533-8.352 3.533-4.707 0-7.779-1.573-7.902-3.423h5.598c0.123 0.369 0.473 0.64 0.971 0.805 0.467 0.172 1.082 0.258 1.66 0.258 1.463 0 2.434-0.271 2.434-0.754 0-1.551-10.27-0.487-10.27-4.396 0-2.181 3.277-3.274 7.736-3.274 4.953 0 7.209 1.456 7.633 3.244h-5.555v-0.01z"/><path id="path45" d="m54.056 120.55v3.567h-5.85v-10.25h8.424c5.941 0 7.902 0.935 7.902 2.925 0 1.187-0.916 2.169-2.992 2.507 1.879 0.4 3.021 0.646 3.021 2.717 0 1.333-0.078 1.791 0.615 1.791v0.311h-5.924c-0.146-0.227-0.295-0.885-0.295-1.795 0-1.339-0.398-1.772-3.119-1.772h-1.782v-0.02zm0-2.25h2.297c1.813 0 2.777-0.268 2.777-0.977 0-0.716-0.982-1.063-2.354-1.063h-2.723v2.04h0.003z"/><path id="path47" d="m70.239 124.12v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.581 0 1.057-1.193 1.825-2.33 2.23 1.93 0.282 2.967 1.244 2.967 2.347 0 2.293-3.041 3.092-7.68 3.092h-8.695zm5.844-4.28v1.887h2.551c1.443 0 2.531-0.172 2.531-0.94 0-0.897-1.357-0.946-3.227-0.946h-1.855zm0-3.57v1.709h2.434c1.162 0 2.01-0.306 2.01-0.898 0-0.799-1.148-0.811-2.377-0.811h-2.067z"/></g><path id="path49" d="m10.292 31.064c0-2.255 2.004-4.093 4.51-4.093 2.482 0 4.48 1.838 4.48 4.093 0 2.28-1.998 4.12-4.48 4.12-2.506 0.001-4.51-1.84-4.51-4.12m8.197 0c0-1.855-1.641-3.367-3.686-3.367-2.053 0-3.719 1.512-3.719 3.367 0 1.874 1.666 3.398 3.719 3.398 2.046 0.001 3.686-1.523 3.686-3.398m-4.644 0.287v2.08h-0.824v-4.843h1.715c0.971 0 1.955 0.239 1.955 1.339 0 0.55-0.355 0.995-1.057 1.131v0.021c0.713 0.126 0.811 0.433 0.891 0.955 0.082 0.455 0.129 0.959 0.314 1.396h-1.057c-0.063-0.271-0.141-0.59-0.178-0.87-0.051-0.412-0.051-0.805-0.295-1.023-0.203-0.187-0.479-0.165-0.768-0.187l-0.696 0.001m0.879-0.763c0.768-0.021 0.957-0.328 0.957-0.685 0-0.362-0.189-0.559-0.846-0.559h-0.99v1.243h0.879z"/><g fill="#fff"><polygon id="polygon51" points="82.56 17.946 82.56 15.23 86.528 15.23 86.528 12.716 82.56 12.716 82.56 10.391 86.659 10.391 86.659 7.856 79.382 7.856 79.382 20.453 86.683 20.453 86.683 17.946"/><polygon id="polygon53" points="74.368 14.904 74.319 14.904 71.862 7.856 68.599 7.856 68.599 20.456 71.608 20.456 71.321 13.442 71.358 13.408 73.821 20.456 77.073 20.456 77.073 7.856 74.062 7.856"/><path id="path55" d="m62.431 7.635c-2.777 0-4.326 1.339-4.326 3.748v5.137c0 2.839 1.111 4.313 4.326 4.313 3.219 0 4.275-1.475 4.275-4.313v-5.136c0-2.41-1.506-3.749-4.275-3.749m1.093 9.131c0 0.729-0.074 1.794-1.094 1.794-1.027 0-1.16-1.066-1.16-1.794v-5.167c0-0.781 0.133-1.7 1.141-1.7 1.039 0 1.113 0.919 1.113 1.7v5.167z"/><polygon id="polygon57" points="51.948 11.982 51.903 11.982 50.312 7.856 47.106 7.856 50.3 15.163 50.3 20.453 53.47 20.453 53.47 15.163 56.739 7.856 53.569 7.856"/><path id="path59" d="m45.95 15.881c-0.049-0.873-0.682-1.444-1.561-1.619v-0.053c1.334-0.547 1.678-1.521 1.678-2.863 0-2.494-1.309-3.49-3.896-3.49h-4.646v12.602h3.178v-4.976h1.059c0.736 0.064 0.977 0.559 1.08 1.339 0.08 0.774 0.006 1.813 0.068 2.922 0.012 0.243 0.086 0.482 0.178 0.715h3.465v-0.165c-0.152-0.114-0.244-0.255-0.307-0.422-0.181-0.813-0.204-2.982-0.296-3.99m-4.166-2.658h-1.082v-3.088c1.557-0.024 2.219 0.024 2.219 1.518 0 0.789-0.215 1.57-1.137 1.57"/><polygon id="polygon61" points="31.38 15.23 35.356 15.23 35.356 12.716 31.38 12.716 31.38 10.391 35.493 10.391 35.493 7.859 28.212 7.859 28.212 20.456 35.694 20.456 35.694 17.946 31.38 17.946"/><polygon id="polygon63" points="21.831 16.698 21.796 16.698 20.173 7.856 16.997 7.856 19.933 20.458 23.671 20.458 26.638 7.856 23.46 7.856"/><polygon id="polygon65" points="11.392 15.23 15.399 15.23 15.399 12.716 11.392 12.716 11.392 10.391 15.528 10.391 15.528 7.859 8.204 7.859 8.204 20.456 15.743 20.456 15.743 17.946 11.392 17.946"/></g><polygon id="polygon67" points="16.868 39.102 65.06 26.895 69.478 42.494 41.063 49.698 42.884 56.08 71.292 48.89 75.722 64.492 47.296 71.687 49.194 78.415 77.618 71.216 82.038 86.818 33.851 99.024"/></g></symbol>

	<symbol id="svg-rating-ec" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.108 0.99 1.108 0.99 130.9 93.012 130.9 93.012 1.108" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.226"/><rect id="rect9" height="77.518" width="77.95" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.675 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.014 0.135-0.018 0.27-0.032 0.398-0.07 1.264-0.505 2.242-2.006 2.242-2.217 0-2.355-1.35-2.355-3.207v-0.986c0.054-1.779 0.199-3.08 2.355-3.08 1.197 0.012 1.874 0.609 1.967 1.795 0.02 0.164 0.039 0.355 0.025 0.527h-1.323c-0.058-0.443-0.012-1.281-0.669-1.281-1.063 0-0.975 1.215-0.975 1.762v1.912c0 0.57 0.052 1.502 0.975 1.502 0.736 0 0.653-1.137 0.681-1.584h1.357z"/><path id="path15" d="m12.988 107.8c0.06-1.779 0.203-3.08 2.357-3.08 2.156 0 2.296 1.301 2.352 3.08v0.986c0 1.857-0.14 3.207-2.352 3.207-2.211 0-2.357-1.35-2.357-3.207v-0.99zm1.383 1.64c0 0.572 0.048 1.502 0.977 1.502 0.957 0 0.967-0.947 0.967-1.621v-1.768c0-0.553 0.031-1.789-0.967-1.789-1.058 0-0.977 1.211-0.977 1.762v1.92z"/><path id="path17" d="m22.155 104.89h1.355v6.93h-1.412l-1.052-2.469c-0.352-0.824-0.641-1.66-0.961-2.754h-0.018c0.052 0.58 0.103 1.271 0.152 1.982 0.033 0.689 0.061 1.377 0.061 1.936v1.305h-1.345v-6.93h1.396l1.043 2.527c0.344 0.795 0.64 1.619 0.967 2.75h0.016c-0.047-0.625-0.097-1.307-0.134-1.969-0.035-0.668-0.067-1.33-0.067-1.953v-1.355h-0.001z"/><polygon id="polygon19" points="24.325 104.89 28.817 104.89 28.817 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.325 105.91"/><polygon id="polygon21" points="29.585 111.82 29.585 104.89 33.385 104.89 33.385 105.91 30.938 105.91 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.385 110.8 33.385 111.82"/><path id="path23" d="m37.665 104.89h1.348v6.93h-1.409l-1.043-2.469c-0.357-0.824-0.644-1.66-0.969-2.754h-0.016c0.051 0.58 0.106 1.271 0.149 1.982 0.042 0.689 0.063 1.377 0.063 1.936v1.305h-1.348v-6.93h1.393l1.05 2.527c0.352 0.795 0.636 1.619 0.967 2.75h0.018c-0.049-0.625-0.099-1.307-0.132-1.969-0.038-0.668-0.071-1.33-0.071-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.89 44.325 104.89 44.325 105.91 42.753 105.91 42.753 111.82 41.409 111.82 41.409 105.91 39.833 105.91"/><path id="path27" d="m48.872 108.83v2.992h-1.352v-6.934h2.551c1.168 0 2.044 0.385 2.044 1.662 0 0.76-0.193 1.549-1.101 1.67v0.029c0.805 0.102 1.043 0.58 1.043 1.256 0 0.283-0.037 1.977 0.292 2.188v0.129h-1.491c-0.161-0.441-0.128-1.301-0.142-1.75-0.006-0.434 0-1.008-0.462-1.141-0.369-0.109-0.752-0.102-1.143-0.102h-0.239zm0-1.02h1.058c0.441-0.021 0.787-0.293 0.787-0.998 0-0.773-0.34-0.902-0.845-0.904h-1v1.9z"/><path id="path29" d="m52.849 111.82l1.734-6.93h1.81l1.639 6.93h-1.439l-0.355-1.75h-1.58l-0.359 1.75h-1.45zm2.016-2.77h1.158l-0.367-1.973c-0.063-0.322-0.091-0.631-0.134-0.957-0.012-0.164-0.026-0.32-0.052-0.469h-0.01c-0.031 0.148-0.041 0.305-0.049 0.469-0.052 0.326-0.085 0.635-0.143 0.957l-0.403 1.97z"/><polygon id="polygon31" points="58.286 104.89 62.779 104.89 62.779 105.91 61.212 105.91 61.212 111.82 59.86 111.82 59.86 105.91 58.286 105.91"/><polygon id="polygon33" points="63.553 111.82 63.553 104.89 67.347 104.89 67.347 105.91 64.906 105.91 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.347 110.8 67.347 111.82"/><path id="path35" d="m68.445 111.82v-6.93h2.806c0.331 0 0.984 0.129 1.396 0.773 0.31 0.484 0.389 1.262 0.389 2.396 0 1.373 0 2.953-1.099 3.59-0.3 0.152-0.665 0.17-0.999 0.17h-2.493zm1.932-1.02c1.205 0 1.284-0.619 1.284-2.617 0-1.643-0.18-2.281-0.984-2.281h-0.89v4.9h0.59z"/><path id="path37" d="m76.664 111.82v-6.939h2.172c0.582 0 1.154 0.027 1.53 0.512 0.306 0.379 0.359 0.773 0.359 1.238 0 0.605-0.142 1.199-0.864 1.455v0.02c0.752 0.104 1.044 0.711 1.044 1.615 0 0.277-0.016 0.566-0.103 0.848-0.282 0.881-0.805 1.252-1.758 1.252h-2.38zm1.631-1.02c0.282 0 0.57 0.023 0.817-0.072 0.362-0.162 0.404-0.619 0.404-0.965 0-0.744-0.15-1.064-0.98-1.064h-0.525v2.102h0.284zm-0.037-3.11c0.329 0 0.75 0.018 0.967-0.252 0.122-0.172 0.142-0.404 0.142-0.746 0-0.51-0.116-0.77-0.735-0.781h-0.62v1.781h0.247z"/><path id="path39" d="m83.74 106.7c0.142 0.352 0.258 0.707 0.313 1.072h0.02c0.103-0.541 0.284-0.928 0.452-1.307l0.631-1.574h1.479l-1.911 3.984v2.947h-1.344v-2.947l-1.872-3.984h1.468l0.764 1.81z"/><polygon id="polygon41" points="7.822 124.11 7.822 113.86 22.371 113.86 22.371 116.27 13.663 116.27 13.663 117.73 21.033 117.73 21.033 120.12 13.663 120.12 13.663 121.72 22.708 121.72 22.708 124.11"/><path id="path43" d="m37.336 116.84c-0.091-0.342-0.408-0.568-0.839-0.693-0.416-0.133-0.935-0.191-1.511-0.191-1.282 0-1.862 0.221-1.862 0.596 0 1.529 10.262 0.576 10.262 4.301 0 2.371-3.448 3.529-8.349 3.529-4.713 0-7.782-1.582-7.904-3.424h5.597c0.122 0.367 0.474 0.639 0.975 0.803 0.468 0.17 1.075 0.262 1.661 0.262 1.457 0 2.428-0.27 2.428-0.752 0-1.555-10.27-0.49-10.27-4.398 0-2.182 3.276-3.277 7.739-3.277 4.951 0 7.208 1.459 7.63 3.246h-5.557z"/><path id="path45" d="m54.053 120.55v3.566h-5.848v-10.254h8.42c5.947 0 7.906 0.938 7.906 2.93 0 1.184-0.915 2.164-2.992 2.504 1.88 0.398 3.022 0.65 3.022 2.715 0 1.338-0.083 1.795 0.615 1.795v0.311h-5.926c-0.15-0.232-0.292-0.891-0.292-1.795 0-1.34-0.4-1.771-3.121-1.771h-1.784zm0-2.25h2.298c1.817 0 2.777-0.27 2.777-0.973 0-0.719-0.982-1.063-2.354-1.063h-2.722v2.03z"/><path id="path47" d="m70.24 124.11v-10.25h8.522c4.019 0 7.214 0.553 7.214 2.584 0 1.055-1.191 1.824-2.331 2.227 1.931 0.283 2.971 1.248 2.971 2.35 0 2.289-3.042 3.09-7.686 3.09h-8.69zm5.844-4.27v1.887h2.549c1.443 0 2.528-0.17 2.528-0.938 0-0.896-1.354-0.947-3.221-0.947h-1.856zm0-3.57v1.709h2.433c1.161 0 2.012-0.313 2.012-0.9 0-0.797-1.15-0.809-2.387-0.809h-2.058z"/></g><path id="path49" d="m10.294 31.064c0-2.26 2.002-4.096 4.512-4.096 2.481 0 4.478 1.834 4.478 4.096 0 2.279-1.996 4.121-4.478 4.121-2.508 0-4.512-1.842-4.512-4.121m8.198 0c0-1.854-1.642-3.369-3.687-3.369-2.054 0-3.723 1.516-3.723 3.369 0 1.871 1.669 3.398 3.723 3.398 2.044 0 3.687-1.527 3.687-3.398m-4.647 0.287v2.078h-0.829v-4.844h1.717c0.973 0 1.957 0.244 1.957 1.34 0 0.555-0.355 0.998-1.06 1.129v0.027c0.716 0.129 0.811 0.432 0.892 0.951 0.079 0.455 0.132 0.957 0.312 1.396h-1.054c-0.057-0.271-0.146-0.588-0.175-0.865-0.054-0.414-0.054-0.809-0.3-1.027-0.203-0.186-0.479-0.164-0.768-0.186h-0.692m0.88-0.759c0.764-0.027 0.954-0.334 0.954-0.689 0-0.363-0.19-0.557-0.844-0.557h-0.988v1.244h0.878v0.002z"/><g fill="#fff"><path id="path51" d="m77.914 6.718c-1.367 0-2.605 0.633-2.605 2.336v8.604c0 1.691 1.238 2.334 2.605 2.334 1.377 0 2.606-0.643 2.606-2.334v-8.604c0.001-1.703-1.229-2.336-2.606-2.336m0.393 10.526c0 0.354-0.039 0.848-0.393 0.848-0.341 0-0.387-0.494-0.387-0.848v-7.782c0-0.354 0.046-0.842 0.387-0.842 0.355 0 0.393 0.488 0.393 0.842v7.782z"/><path id="path53" d="m71.574 6.718c-1.369 0-2.594 0.633-2.594 2.336v8.604c0 1.691 1.225 2.334 2.594 2.334 1.361 0 2.604-0.643 2.604-2.334v-8.604c0-1.703-1.242-2.336-2.604-2.336m0.387 10.526c0 0.354-0.04 0.848-0.387 0.848-0.346 0-0.389-0.494-0.389-0.848v-7.782c0-0.354 0.043-0.842 0.389-0.842 0.347 0 0.387 0.488 0.387 0.842v7.782z"/><polygon id="polygon55" points="65.786 11.597 65.005 11.597 65.005 6.978 62.792 6.978 62.792 19.73 65.005 19.73 65.005 13.636 65.786 13.636 65.786 19.73 68.002 19.73 68.002 6.978 65.786 6.978"/><path id="path57" d="m59.313 6.974h-2.609v12.756h2.609c1.354 0 2.601-0.619 2.601-2.32v-8.104c0-1.709-1.249-2.332-2.601-2.332m0.385 10.088c0 0.359-0.051 0.852-0.385 0.852h-0.404v-9.099h0.404c0.334 0 0.385 0.465 0.385 0.84v7.407z"/><polygon id="polygon59" points="54.121 6.974 51.902 6.974 51.902 19.734 56.068 19.734 56.068 17.914 54.121 17.914"/><rect id="rect61" height="12.76" width="2.211" y="6.974" x="48.427"/><polygon id="polygon63" points="45.199 11.597 44.412 11.597 44.412 6.978 42.202 6.978 42.202 19.73 44.412 19.73 44.412 13.636 45.199 13.636 45.199 19.73 47.41 19.73 47.41 6.978 45.199 6.978"/><path id="path65" d="m38.529 6.718c-1.369 0-2.597 0.635-2.597 2.336v8.604c0 1.691 1.228 2.334 2.597 2.334 1.375 0 2.615-0.643 2.615-2.334v-2.939h-2.211v2.525c0 0.354-0.058 0.848-0.404 0.848-0.34 0-0.383-0.494-0.383-0.848v-7.782c0-0.354 0.043-0.842 0.383-0.842 0.347 0 0.404 0.488 0.404 0.842v1.999h2.211v-2.409c0.001-1.699-1.24-2.334-2.615-2.334"/><polygon id="polygon67" points="31.625 12.056 31.587 12.056 30.883 6.974 28.565 6.974 30.401 13.33 30.401 19.73 32.613 19.73 32.613 13.33 34.306 6.974 32.308 6.974"/><polygon id="polygon69" points="27.085 6.985 24.866 6.985 24.866 19.73 29.038 19.73 29.038 17.902 27.085 17.902"/><path id="path71" d="m23.803 14.955c0-1.451-0.308-2.061-1.714-2.154v-0.037c1.333-0.086 1.714-1.115 1.714-2.084v-1.12c0-1.961-1.232-2.584-2.605-2.584h-2.597v12.756h2.212v-5.953c0.779 0 0.779 0.613 0.779 1.398v2.916c0 0.865 0.138 1.277 0.308 1.639h2.243c-0.129-0.484-0.342-1.008-0.342-2.264v-2.514h0.002zm-2.211-3.469c0 0.627-0.156 0.82-0.516 0.82h-0.264v-3.491h0.264c0.359 0 0.516 0.188 0.516 0.803v1.868z"/><path id="path73" d="m13.636 6.974l-1.663 12.76h1.982l0.335-3.473h1.058l0.241 3.473h2.31l-1.325-12.76h-2.938zm0.842 7.455l0.365-5.229h0.057l0.306 5.229h-0.728z"/><polygon id="polygon75" points="7.287 19.73 11.426 19.73 11.426 17.914 9.495 17.914 9.495 13.55 11.341 13.55 11.341 11.73 9.495 11.73 9.495 8.819 11.426 8.819 11.426 6.974 7.287 6.974"/><path id="path77" d="m84.189 6.974h-2.602v12.756h2.602c1.363 0 2.599-0.619 2.599-2.32v-8.104c0-1.709-1.235-2.332-2.599-2.332m0.399 10.088c0 0.359-0.061 0.852-0.4 0.852h-0.387v-9.099h0.387c0.34 0 0.4 0.465 0.4 0.84v7.407z"/></g><path id="path79" d="m21.376 66.658c0.203 1.549 0.491 3.098 0.967 4.695 0.387 1.338 0.864 2.594 1.373 3.813l7.011-1.711c-1.229-4.59-4.336-7.682-9.351-6.797"/><path id="path81" d="m83.679 62.632l-18.641 4.566c0.715 5.107-1.132 9.607-7.38 11.133-9.859 2.414-13.656-3.92-15.766-11.133-2.912-9.938-0.3-15.998 6.52-17.672 6.08-1.49 10.839 0.631 12.99 5.854l18.398-4.514c-5.438-12.824-17.832-18.133-35.896-13.703-13.48 3.289-22.561 12.902-22.809 25.371 8.277-1.352 13.669 2.988 15.899 10.557l0.787 2.686-12.244 2.988c1.758 3.006 3.953 5.545 6.541 7.564 0.717-1.166 0.939-2.664 0.685-4.623l5.948-1.457c0.544 3.561-0.408 6.504-2.468 8.74 6.821 3.49 15.527 4.248 25.428 1.824 15.616-3.812 24.182-14.491 22.008-28.181"/><path id="path83" d="m27.233 89.3c-5.772 1.424-9.445-3.246-10.493-8.377l8.797-2.16c-0.665-1.133-1.272-2.332-1.821-3.596l-8.086 1.979c-1.373-4.695 0.296-9.184 4.989-10.338 0.256-0.07 0.513-0.113 0.757-0.146-0.188-1.404-0.302-2.791-0.277-4.125-0.393 0.061-0.804 0.135-1.222 0.217-9.443 2.326-11.775 10.426-9.323 18.822 2.486 8.441 8.197 14.039 17.774 11.697 3.367-0.82 6.078-2.289 7.915-4.281-1.478-0.756-2.867-1.646-4.165-2.658-0.855 1.445-2.43 2.382-4.845 2.966"/></g></symbol>

	<symbol id="svg-rating-e10" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.109 0.991 1.109 0.991 130.9 93.011 130.9 93.011 1.109" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.221"/><rect id="rect9" height="77.519" width="77.949" y="24.132" x="8.003" fill="#fff"/><path id="path11" d="m93.335 0.174h-93.336v131.65h94v-131.65h-0.664zm-0.676 130.39h-91.316v-129.11h91.316v129.11z"/><g fill="#fff"><path id="path13" d="m11.585 109.35c-0.014 0.132-0.021 0.271-0.033 0.399-0.068 1.263-0.504 2.24-2.006 2.24-2.219 0-2.355-1.354-2.355-3.207v-0.986c0.053-1.778 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.611 1.967 1.794 0.021 0.166 0.041 0.359 0.027 0.527h-1.324c-0.057-0.442-0.012-1.281-0.67-1.281-1.063 0-0.979 1.22-0.979 1.764v1.911c0 0.577 0.055 1.505 0.979 1.505 0.732 0 0.654-1.14 0.68-1.585h1.359v0.01z"/><path id="path15" d="m12.597 107.8c0.057-1.778 0.201-3.082 2.355-3.082 2.156 0 2.297 1.304 2.355 3.082v0.986c0 1.852-0.143 3.207-2.355 3.207-2.211 0-2.355-1.354-2.355-3.207v-0.99zm1.381 1.63c0 0.577 0.045 1.505 0.975 1.505 0.959 0 0.969-0.949 0.969-1.62v-1.766c0-0.557 0.031-1.794-0.969-1.794-1.057 0-0.975 1.22-0.975 1.764v1.91z"/><path id="path17" d="m21.765 104.89h1.354v6.93h-1.41l-1.059-2.467c-0.35-0.827-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.272 0.148 1.987 0.037 0.689 0.064 1.373 0.064 1.934v1.303h-1.345v-6.93h1.396l1.045 2.527c0.344 0.799 0.641 1.619 0.967 2.75h0.016c-0.047-0.627-0.098-1.306-0.137-1.969-0.035-0.664-0.064-1.327-0.064-1.952v-1.356h0.002z"/><polygon id="polygon19" points="23.933 104.89 28.425 104.89 28.425 105.9 26.858 105.9 26.858 111.82 25.505 111.82 25.505 105.9 23.933 105.9"/><polygon id="polygon21" points="29.192 111.82 29.192 104.89 32.989 104.89 32.989 105.9 30.542 105.9 30.542 107.65 32.798 107.65 32.798 108.67 30.542 108.67 30.542 110.8 32.989 110.8 32.989 111.82"/><path id="path23" d="m37.272 104.89h1.344v6.93h-1.408l-1.045-2.467c-0.354-0.827-0.645-1.663-0.963-2.757h-0.02c0.053 0.581 0.105 1.272 0.148 1.987 0.043 0.689 0.064 1.373 0.064 1.934v1.303h-1.348v-6.93h1.393l1.053 2.527c0.346 0.799 0.631 1.619 0.965 2.75h0.016c-0.049-0.627-0.1-1.306-0.133-1.969-0.037-0.664-0.068-1.327-0.068-1.952v-1.356h0.002z"/><polygon id="polygon25" points="39.44 104.89 43.933 104.89 43.933 105.9 42.358 105.9 42.358 111.82 41.015 111.82 41.015 105.9 39.44 105.9"/><path id="path27" d="m48.479 108.83v2.988h-1.354v-6.93h2.551c1.168 0 2.045 0.38 2.045 1.655 0 0.763-0.195 1.552-1.096 1.678v0.021c0.797 0.104 1.035 0.587 1.035 1.263 0 0.279-0.035 1.979 0.285 2.185v0.128h-1.484c-0.16-0.442-0.129-1.297-0.141-1.754-0.006-0.425 0-1.005-0.463-1.14-0.369-0.102-0.756-0.096-1.143-0.096l-0.235 0.01zm0-1.02h1.057c0.443-0.024 0.787-0.295 0.787-1.005 0-0.774-0.338-0.903-0.844-0.906h-1v1.92z"/><path id="path29" d="m52.46 111.82l1.729-6.93h1.811l1.635 6.93h-1.438l-0.357-1.754h-1.576l-0.359 1.754h-1.445zm2.01-2.78h1.154l-0.359-1.972c-0.068-0.323-0.092-0.633-0.137-0.956-0.012-0.167-0.025-0.322-0.049-0.47h-0.014c-0.029 0.147-0.035 0.304-0.049 0.47-0.051 0.322-0.082 0.632-0.141 0.956l-0.405 1.97z"/><polygon id="polygon31" points="57.894 104.89 62.386 104.89 62.386 105.9 60.819 105.9 60.819 111.82 59.466 111.82 59.466 105.9 57.894 105.9"/><polygon id="polygon33" points="63.161 111.82 63.161 104.89 66.952 104.89 66.952 105.9 64.511 105.9 64.511 107.65 66.755 107.65 66.755 108.67 64.511 108.67 64.511 110.8 66.952 110.8 66.952 111.82"/><path id="path35" d="m68.05 111.82v-6.93h2.807c0.328 0 0.986 0.132 1.398 0.773 0.303 0.485 0.387 1.257 0.387 2.399 0 1.371 0 2.952-1.1 3.582-0.299 0.157-0.664 0.175-1.004 0.175h-2.488zm1.931-1.02c1.203 0 1.279-0.614 1.279-2.614 0-1.647-0.174-2.286-0.979-2.286h-0.889v4.9h0.589z"/><path id="path37" d="m76.272 111.82v-6.93h2.168c0.584 0 1.156 0.026 1.531 0.504 0.309 0.378 0.363 0.774 0.363 1.244 0 0.604-0.146 1.194-0.867 1.455v0.016c0.75 0.106 1.045 0.716 1.045 1.615 0 0.286-0.02 0.568-0.1 0.848-0.289 0.882-0.811 1.247-1.762 1.247h-2.378zm1.629-1.02c0.283 0 0.568 0.024 0.814-0.075 0.365-0.159 0.404-0.617 0.404-0.961 0-0.747-0.15-1.066-0.98-1.066h-0.523v2.102l0.285 0.01zm-0.037-3.11c0.328 0 0.746 0.016 0.963-0.252 0.125-0.172 0.143-0.405 0.143-0.75 0-0.51-0.113-0.767-0.73-0.782h-0.621v1.784h0.245z"/><path id="path39" d="m83.345 106.7c0.143 0.347 0.26 0.704 0.314 1.069h0.02c0.104-0.544 0.283-0.925 0.445-1.306l0.637-1.575h1.479l-1.906 3.983v2.945h-1.346v-2.946l-1.873-3.983h1.469l0.761 1.83z"/><polygon id="polygon41" points="7.427 124.11 7.427 113.86 21.978 113.86 21.978 116.26 13.272 116.26 13.272 117.73 20.64 117.73 20.64 120.12 13.272 120.12 13.272 121.72 22.315 121.72 22.315 124.11"/><path id="path43" d="m36.946 116.85c-0.092-0.348-0.418-0.572-0.844-0.697-0.414-0.126-0.932-0.189-1.51-0.189-1.283 0-1.861 0.224-1.861 0.596 0 1.527 10.26 0.581 10.26 4.298 0 2.375-3.445 3.53-8.348 3.53-4.707 0-7.781-1.576-7.904-3.426h5.598c0.121 0.372 0.475 0.639 0.971 0.808 0.467 0.175 1.082 0.261 1.66 0.261 1.463 0 2.436-0.273 2.436-0.752 0-1.552-10.27-0.489-10.27-4.4 0-2.181 3.275-3.274 7.734-3.274 4.953 0 7.209 1.456 7.635 3.247h-5.557v-0.01z"/><path id="path45" d="m53.659 120.54v3.567h-5.848v-10.25h8.42c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.916 2.171-2.994 2.51 1.877 0.4 3.025 0.646 3.025 2.709 0 1.337-0.084 1.798 0.611 1.798v0.308h-5.924c-0.148-0.224-0.293-0.882-0.293-1.789 0-1.346-0.398-1.778-3.125-1.778h-1.778zm0-2.24h2.297c1.814 0 2.777-0.268 2.777-0.974 0-0.719-0.98-1.066-2.352-1.066h-2.723v2.04z"/><path id="path47" d="m69.845 124.11v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.584 0 1.057-1.193 1.825-2.334 2.229 1.934 0.285 2.971 1.244 2.971 2.351 0 2.289-3.041 3.088-7.684 3.088h-8.691zm5.843-4.27v1.89h2.549c1.445 0 2.529-0.175 2.529-0.94 0-0.896-1.355-0.948-3.223-0.948h-1.855zm0-3.58v1.709h2.43c1.164 0 2.012-0.305 2.012-0.894 0-0.803-1.148-0.815-2.379-0.815h-2.063z"/><polygon id="polygon49" points="6.169 8.23 11.202 8.23 11.202 9.732 8.019 9.732 8.019 13.754 11.017 13.754 11.017 15.256 8.019 15.256 8.019 19.603 11.202 19.603 11.202 21.096 6.169 21.096"/><polygon id="polygon51" points="11.458 8.23 13.308 8.23 15.233 18.467 15.263 18.467 17.192 8.23 19.042 8.23 16.321 21.096 14.179 21.096"/><polygon id="polygon53" points="20.413 8.23 25.444 8.23 25.444 9.732 22.261 9.732 22.261 13.754 25.259 13.754 25.259 15.256 22.261 15.256 22.261 19.603 25.444 19.603 25.444 21.096 20.413 21.096"/><path id="path55" d="m26.241 8.23h2.863c2.705 0 2.982 0.699 2.982 3.518 0 1.729-0.242 2.477-1.758 2.922v0.037c1.258 0.124 1.684 0.743 1.684 1.955v2.801c0 0.462 0 1.104 0.107 1.639h-1.738c-0.184-0.319-0.221-0.643-0.221-1.157v-2.91c0-1.208-0.221-1.527-1.443-1.527h-0.635v5.595h-1.842v-12.873h0.001zm1.844 5.776h0.484c1.465 0 1.67-0.266 1.67-2.188 0-1.911-0.115-2.09-1.266-2.09h-0.889v4.278h0.001z"/><polygon id="polygon57" points="32.319 8.23 34.169 8.23 35.774 13.65 35.813 13.65 37.657 8.23 39.288 8.23 36.714 15.825 36.714 21.096 34.87 21.096 34.87 15.825"/><path id="path59" d="m39.792 11.511c0-1.794 0.605-3.38 3.119-3.38 2.391 0 3.152 1.192 3.152 3.183v6.507c0 1.794-0.613 3.386-3.152 3.386-2.359 0-3.119-1.195-3.119-3.189v-6.507zm1.85 6.612c0 1.109 0.516 1.697 1.271 1.697 0.777 0 1.301-0.588 1.301-1.697v-6.756c0-1.263-0.447-1.851-1.301-1.851-0.828 0-1.271 0.588-1.271 1.851v6.756z"/><polygon id="polygon61" points="47.374 8.23 49.925 8.23 52.104 18.924 52.149 18.924 52.149 8.23 53.88 8.23 53.88 21.096 51.22 21.096 49.038 10.124 49.003 10.124 49.003 21.096 47.374 21.096"/><polygon id="polygon63" points="55.251 8.23 60.29 8.23 60.29 9.732 57.101 9.732 57.101 13.754 60.099 13.754 60.099 15.256 57.101 15.256 57.101 19.603 60.29 19.603 60.29 21.096 55.251 21.096"/><path id="path65" d="m67.204 10.657h-0.041c-0.395 0.498-0.74 0.821-1.443 1.333v-1.667c0.428-0.305 1.418-1.521 1.666-2.092h1.555v12.869h-1.738v-10.443h0.001z"/><path id="path67" d="m71.618 11.296c0-2.312 0.563-3.168 2.758-3.168 2.201 0 2.758 0.856 2.758 3.168v6.737c0 2.313-0.559 3.174-2.758 3.174-2.197 0-2.758-0.861-2.758-3.174v-6.737zm1.742 7.027c0 0.799 0 1.601 1.016 1.601 1.021 0 1.021-0.802 1.021-1.601v-7.309c0-0.802 0-1.604-1.021-1.604-1.016 0-1.016 0.802-1.016 1.604v7.309z"/><polygon id="polygon69" points="82.411 17.338 78.503 17.338 78.503 15.843 82.411 15.843 82.411 12.083 83.956 12.083 83.956 15.843 87.858 15.843 87.858 17.338 83.956 17.338 83.956 21.096 82.411 21.096"/></g><path id="path71" d="m15.065 79.135c2.441-0.707 4.887-1.748 6.217-2.978v16.448h4.705v-20.623h-4.582c-1.73 1.463-3.492 2.292-6.34 3.167v3.986m-1.908-39.778l50.035-14.82 5.012 15.718-25.057 7.423 2.051 6.439 23.15-6.86 5.012 15.723-23.14 6.855 2.164 6.776 25.881-7.675 5.016 15.712-50.852 15.075-19.272-60.366m34.621 43.415c0-6.83-3.686-10.879-9.805-10.879-8.266 0-10.305 5.601-10.305 10.879 0 6.434 3.25 10.876 10.059 10.876 6.795 0 10.051-4.442 10.051-10.876m5.666 0.86h-3.553v1.953h3.553v3.417h2.023v-3.417h3.555v-1.953h-3.555v-3.426h-2.023v3.426z"/><path id="path73" d="m31.987 82.575c0.037-6.894 2.791-8.498 5.941-8.484 3.533 0.019 5.541 2.642 5.514 8.683-0.02 3.77-1.037 8.39-5.568 8.361-4.424-0.013-5.912-3.527-5.887-8.56"/><path id="path75" d="m13.616 26.525h-1.352v3.898h-0.563v-3.898h-1.363v-0.408h3.277v0.408zm3.006 2.777h0.02l1.209-3.186h1.012v4.308h-0.563v-3.855h-0.021l-1.486 3.855h-0.343l-1.486-3.855h-0.02v3.855h-0.563v-4.308h1.01l1.231 3.186z"/></g></symbol>

	<symbol id="svg-rating-m" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.104 0.991 1.104 0.991 130.9 93.011 130.9 93.011 1.104" fill="#fff"/><rect id="rect7" y="3.544" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.52" width="77.951" y="24.128" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.174h-93.338v131.65h94v-131.65h-0.662zm-0.676 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.978 109.35c-0.012 0.134-0.021 0.271-0.033 0.399-0.068 1.266-0.504 2.24-2.006 2.24-2.217 0-2.355-1.354-2.355-3.205v-0.986c0.053-1.779 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.607 1.967 1.79 0.021 0.169 0.041 0.358 0.027 0.528h-1.324c-0.057-0.441-0.012-1.275-0.67-1.275-1.064 0-0.975 1.216-0.975 1.76v1.915c0 0.573 0.051 1.501 0.975 1.501 0.732 0 0.654-1.139 0.678-1.585l1.361-0.01z"/><path id="path15" d="m12.989 107.8c0.057-1.78 0.201-3.082 2.355-3.082 2.156 0 2.297 1.302 2.354 3.082v0.986c0 1.851-0.143 3.204-2.354 3.204s-2.355-1.354-2.355-3.204v-0.99zm1.381 1.63c0 0.573 0.049 1.501 0.977 1.501 0.959 0 0.967-0.945 0.967-1.615v-1.77c0-0.557 0.033-1.791-0.967-1.791-1.057 0-0.977 1.216-0.977 1.76v1.91z"/><path id="path17" d="m22.157 104.88h1.354v6.933h-1.41l-1.057-2.47c-0.35-0.822-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.039 0.686 0.066 1.372 0.066 1.929v1.306h-1.348v-6.933h1.396l1.045 2.528c0.342 0.799 0.639 1.621 0.967 2.749h0.016c-0.049-0.623-0.098-1.306-0.137-1.966-0.035-0.665-0.064-1.33-0.064-1.953v-1.36z"/><polygon id="polygon19" points="24.325 104.88 28.817 104.88 28.817 105.9 27.253 105.9 27.253 111.82 25.899 111.82 25.899 105.9 24.325 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.384 104.88 33.384 105.9 30.937 105.9 30.937 107.65 33.194 107.65 33.194 108.67 30.937 108.67 30.937 110.8 33.384 110.8 33.384 111.82"/><path id="path23" d="m37.665 104.88h1.348v6.933h-1.41l-1.045-2.47c-0.354-0.822-0.645-1.663-0.963-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.041 0.686 0.064 1.372 0.064 1.929v1.306h-1.347v-6.933h1.395l1.051 2.528c0.348 0.799 0.633 1.621 0.965 2.749h0.018c-0.049-0.623-0.1-1.306-0.133-1.966-0.039-0.665-0.07-1.33-0.07-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.88 44.327 104.88 44.327 105.9 42.753 105.9 42.753 111.82 41.409 111.82 41.409 105.9 39.833 105.9"/><path id="path27" d="m48.874 108.82v2.99h-1.354v-6.933h2.551c1.168 0 2.045 0.384 2.045 1.659 0 0.763-0.195 1.551-1.096 1.674v0.024c0.799 0.102 1.035 0.584 1.035 1.264 0 0.275-0.037 1.974 0.291 2.183v0.129h-1.49c-0.16-0.441-0.127-1.298-0.141-1.753-0.006-0.428 0-1.005-0.463-1.14-0.369-0.105-0.756-0.099-1.143-0.099l-0.235 0.01zm0-1.01h1.057c0.443-0.024 0.785-0.296 0.785-1.001 0-0.775-0.338-0.905-0.842-0.907h-1v1.91z"/><path id="path29" d="m52.853 111.82l1.729-6.933h1.811l1.637 6.933h-1.438l-0.355-1.753h-1.578l-0.361 1.753h-1.445zm2.011-2.77h1.152l-0.359-1.974c-0.066-0.321-0.09-0.632-0.137-0.959-0.012-0.164-0.025-0.321-0.051-0.466h-0.012c-0.029 0.145-0.035 0.302-0.047 0.466-0.051 0.327-0.082 0.638-0.141 0.959l-0.405 1.97z"/><polygon id="polygon31" points="58.286 104.88 62.78 104.88 62.78 105.9 61.212 105.9 61.212 111.82 59.86 111.82 59.86 105.9 58.286 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.345 104.88 67.345 105.9 64.905 105.9 64.905 107.65 67.147 107.65 67.147 108.67 64.905 108.67 64.905 110.8 67.345 110.8 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.933h2.805c0.33 0 0.988 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.399 0 1.37 0 2.952-1.1 3.581-0.297 0.158-0.664 0.177-1.002 0.177h-2.488v-0.01zm1.93-1.02c1.205 0 1.283-0.613 1.283-2.611 0-1.646-0.178-2.286-0.982-2.286h-0.887v4.897h0.586z"/><path id="path37" d="m76.663 111.82v-6.933h2.174c0.58 0 1.154 0.029 1.529 0.506 0.307 0.379 0.359 0.775 0.359 1.241 0 0.606-0.141 1.198-0.863 1.455v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.568-0.098 0.846-0.289 0.881-0.811 1.249-1.764 1.249l-2.382-0.02zm1.631-1.02c0.283 0 0.568 0.024 0.818-0.07 0.363-0.161 0.402-0.617 0.402-0.961 0-0.746-0.15-1.07-0.98-1.07h-0.521v2.102h0.281zm-0.037-3.12c0.33 0 0.746 0.021 0.967-0.248 0.123-0.175 0.141-0.407 0.141-0.749 0-0.511-0.115-0.77-0.736-0.783h-0.615v1.781h0.243z"/><path id="path39" d="m83.739 106.7c0.141 0.348 0.258 0.704 0.313 1.066h0.021c0.102-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.477l-1.908 3.982v2.95h-1.342v-2.95l-1.873-3.982h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.819 124.11 7.819 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.72 21.032 117.72 21.032 120.12 13.665 120.12 13.665 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.341 116.85c-0.09-0.347-0.418-0.571-0.844-0.697-0.416-0.129-0.934-0.189-1.51-0.189-1.283 0-1.863 0.221-1.863 0.593 0 1.53 10.262 0.58 10.262 4.302 0 2.375-3.447 3.53-8.348 3.53-4.711 0-7.781-1.576-7.904-3.427h5.598c0.123 0.369 0.473 0.64 0.973 0.809 0.465 0.172 1.076 0.262 1.656 0.262 1.463 0 2.432-0.273 2.432-0.757 0-1.552-10.266-0.487-10.266-4.396 0-2.182 3.275-3.274 7.736-3.274 4.951 0 7.207 1.455 7.633 3.247l-5.555 0.01z"/><path id="path45" d="m54.054 120.54v3.567h-5.85v-10.25h8.422c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.918 2.168-2.994 2.506 1.881 0.399 3.023 0.648 3.023 2.714 0 1.335-0.082 1.793 0.613 1.793v0.312h-5.924c-0.148-0.229-0.293-0.886-0.293-1.791 0-1.344-0.4-1.776-3.125-1.776h-1.778zm0-2.24h2.297c1.814 0 2.777-0.269 2.777-0.975 0-0.719-0.982-1.063-2.354-1.063h-2.721v2.04h0.001z"/><path id="path47" d="m70.239 124.11v-10.25h8.521c4.02 0 7.215 0.551 7.215 2.585 0 1.054-1.193 1.822-2.332 2.224 1.932 0.286 2.971 1.246 2.971 2.351 0 2.293-3.041 3.092-7.684 3.092l-8.691 0.01zm5.844-4.28v1.89h2.549c1.445 0 2.527-0.175 2.527-0.94 0-0.896-1.354-0.949-3.221-0.949h-1.855zm0-3.57v1.709h2.432c1.162 0 2.012-0.306 2.012-0.897 0-0.8-1.15-0.813-2.381-0.813h-2.063z"/></g><path id="path49" d="m10.294 31.065c0-2.261 2.004-4.1 4.512-4.1 2.482 0 4.479 1.838 4.479 4.1 0 2.279-1.996 4.115-4.479 4.115-2.508 0.002-4.512-1.835-4.512-4.115m8.197 0c0-1.86-1.643-3.373-3.686-3.373-2.055 0-3.719 1.513-3.719 3.373 0 1.871 1.664 3.396 3.719 3.396 2.044 0.002 3.686-1.524 3.686-3.396m-4.644 0.284v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.554-0.355 1.001-1.061 1.138v0.019c0.717 0.128 0.811 0.434 0.893 0.955 0.08 0.45 0.133 0.955 0.313 1.395h-1.056c-0.059-0.273-0.143-0.586-0.176-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.207-0.185-0.482-0.165-0.77-0.185h-0.692m0.877-0.761c0.768-0.023 0.957-0.334 0.957-0.691 0-0.356-0.189-0.552-0.848-0.552h-0.986v1.242l0.877 0.001z"/><g fill="#fff"><polygon id="polygon51" points="79.708 14.438 82.749 14.438 82.749 11.025 84.728 11.025 84.728 14.438 87.751 14.438 87.751 16.358 84.728 16.358 84.728 19.753 82.749 19.753 82.749 16.358 79.708 16.358"/><polygon id="polygon53" points="73.022 7.698 79.056 7.698 79.056 9.993 76.329 19.753 73.804 19.753 76.876 9.563 73.022 9.563"/><path id="path55" d="m66.583 9.563c0.799-0.488 1.598-1.063 2.172-1.865h2.154v12.056h-2.434v-9.284c-0.57 0.527-1.229 0.971-1.893 1.352v-2.259h0.001z"/><polygon id="polygon57" points="57.229 17.836 57.229 14.187 60.831 14.187 60.831 12.271 57.229 12.271 57.229 9.197 61.138 9.197 61.138 7.273 54.808 7.273 54.808 19.753 61.272 19.753 61.272 17.836"/><path id="path59" d="m51.274 13.639v-0.039c1.58-0.269 2.152-1.463 2.152-3.058 0-2.125-1.064-3.269-2.715-3.269h-4.494v12.479h2.432v-5.171h0.621c1.875 0 1.746 1.275 1.746 2.744 0 0.826-0.059 1.666 0.256 2.427h2.375c-0.223-0.522-0.271-2.877-0.271-3.665 0.002-2.255-1.572-2.38-2.102-2.448m-1.552-0.976h-1.072v-3.466h1.072c0.773 0 1.246 0.439 1.246 1.628 0 0.805-0.281 1.838-1.246 1.838"/><path id="path61" d="m42.274 15.953c0 1.372-0.48 2.127-1.543 2.127-0.889 0-1.494-0.586-1.494-2.127v-8.681h-2.432v8.861c0 2.336 1.291 3.831 3.957 3.831 2.961 0 3.934-1.969 3.934-3.831v-8.861h-2.422v8.681z"/><polygon id="polygon63" points="28.302 9.354 31.003 9.354 31.003 19.753 33.425 19.753 33.425 9.354 36.128 9.354 36.128 7.273 28.302 7.273"/><path id="path65" d="m23.095 7.273l-3.211 12.479h2.391l0.658-2.765h3.309l0.641 2.765h2.563l-3.15-12.479h-3.201zm0.316 7.787l1.105-5.37h0.041l1.166 5.37h-2.312z"/><polygon id="polygon67" points="13.479 15.754 13.446 15.754 11.63 7.273 7.722 7.273 7.722 19.753 10.087 19.753 10.087 10.141 10.12 10.141 12.245 19.753 14.556 19.753 16.796 10.141 16.827 10.141 16.827 19.753 19.183 19.753 19.183 7.273 15.407 7.273"/></g><polygon id="polygon69" points="10.632 41.644 35.048 35.14 48.979 67.534 49.103 67.493 44.892 32.531 69.302 26.039 84.55 82.587 69.675 86.538 58.771 46.106 58.649 46.15 63.272 88.236 47.169 92.529 29.989 53.781 29.872 53.812 40.755 94.243 25.88 98.188"/></g></symbol>

	<symbol id="svg-rating-rp" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.347 1.102 0.987 1.102 0.987 130.9 93.02 130.9 93.02 1.102" fill="#fff"/><path id="path7" d="m93.335 0.164h-93.335v131.67h94v-131.67h-0.665zm-0.672 130.41h-91.319v-129.13h91.319v129.13z"/><rect id="rect9" height="126.7" width="89.16" y="2.735" x="2.387" fill="#fff"/><rect id="rect11" y="3.041" x="2.688" height="126.09" width="88.368"/><g fill="#fff"><rect id="rect13" height="80.065" width="79.324" y="23.662" x="7.356"/><path id="path15" d="m11.575 110.54l-0.028 0.399c-0.068 1.243-0.51 2.194-2.036 2.194-2.248 0-2.389-1.322-2.389-3.146v-0.974c0.058-1.738 0.204-3.026 2.389-3.026 1.22 0.015 1.9 0.598 1.996 1.763 0.021 0.17 0.04 0.35 0.031 0.519h-1.345c-0.061-0.435-0.01-1.258-0.683-1.258-1.073 0-0.986 1.19-0.986 1.727v1.893c0 0.559 0.049 1.48 0.986 1.48 0.752 0 0.659-1.128 0.692-1.57l1.373 0.01z"/><path id="path17" d="m12.604 109.02c0.058-1.738 0.205-3.027 2.387-3.027 2.185 0 2.33 1.289 2.387 3.027v0.974c0 1.824-0.146 3.146-2.387 3.146-2.238 0-2.387-1.322-2.387-3.146v-0.97zm1.405 1.61c0 0.559 0.046 1.48 0.981 1.48 0.977 0 0.986-0.94 0.986-1.597v-1.739c0-0.552 0.031-1.764-0.986-1.764-1.07 0-0.981 1.19-0.981 1.727v1.89z"/><path id="path19" d="m21.897 106.15h1.366v6.826h-1.426l-1.063-2.434c-0.359-0.813-0.652-1.633-0.971-2.706h-0.023c0.05 0.562 0.109 1.247 0.148 1.945 0.038 0.682 0.064 1.365 0.064 1.912v1.283h-1.364v-6.826h1.42l1.057 2.491c0.353 0.789 0.646 1.591 0.981 2.703h0.016c-0.047-0.615-0.097-1.279-0.139-1.929-0.038-0.656-0.066-1.313-0.066-1.931v-1.32z"/><polygon id="polygon21" points="24.095 106.15 28.644 106.15 28.644 107.15 27.056 107.15 27.056 112.98 25.692 112.98 25.692 107.15 24.095 107.15"/><polygon id="polygon23" points="29.429 112.98 29.429 106.15 33.271 106.15 33.271 107.15 30.8 107.15 30.8 108.88 33.077 108.88 33.077 109.87 30.8 109.87 30.8 111.97 33.271 111.97 33.271 112.98"/><path id="path25" d="m37.611 106.15h1.364v6.826h-1.421l-1.067-2.434c-0.358-0.813-0.654-1.633-0.973-2.706h-0.024c0.058 0.562 0.117 1.247 0.155 1.945 0.038 0.682 0.065 1.365 0.065 1.912v1.283h-1.368v-6.826h1.412l1.062 2.491c0.356 0.789 0.647 1.591 0.981 2.703h0.017c-0.049-0.615-0.099-1.279-0.136-1.929-0.042-0.656-0.065-1.313-0.065-1.931v-1.336h-0.002z"/><polygon id="polygon27" points="39.807 106.15 44.363 106.15 44.363 107.15 42.774 107.15 42.774 112.98 41.404 112.98 41.404 107.15 39.807 107.15"/><path id="path29" d="m48.971 110.04v2.938h-1.371v-6.826h2.592c1.172 0 2.072 0.379 2.072 1.633 0 0.753-0.2 1.539-1.12 1.654v0.015c0.805 0.105 1.048 0.586 1.048 1.239 0 0.281-0.038 1.956 0.293 2.163v0.123h-1.495c-0.168-0.436-0.139-1.271-0.149-1.727-0.006-0.42 0-0.996-0.471-1.123-0.368-0.102-0.763-0.089-1.165-0.089l-0.234 0.02zm0-1h1.074c0.442-0.026 0.795-0.298 0.795-0.979 0-0.769-0.341-0.896-0.859-0.91h-1.01v1.89z"/><path id="path31" d="m53.009 112.98l1.745-6.826h1.844l1.655 6.826h-1.462l-0.362-1.727h-1.597l-0.36 1.727h-1.463zm2.036-2.74h1.172l-0.376-1.935c-0.063-0.317-0.092-0.628-0.13-0.947l-0.052-0.458h-0.021l-0.044 0.458c-0.044 0.318-0.076 0.63-0.137 0.947l-0.412 1.94z"/><polygon id="polygon33" points="58.51 106.15 63.06 106.15 63.06 107.15 61.472 107.15 61.472 112.98 60.107 112.98 60.107 107.15 58.51 107.15"/><polygon id="polygon35" points="63.845 112.98 63.845 106.15 67.688 106.15 67.688 107.15 65.215 107.15 65.215 108.88 67.487 108.88 67.487 109.87 65.215 109.87 65.215 111.97 67.688 111.97 67.688 112.98"/><path id="path37" d="m68.804 112.98v-6.826h2.84c0.337 0 1.002 0.136 1.416 0.776 0.314 0.473 0.398 1.228 0.398 2.353 0 1.354 0 2.905-1.113 3.515-0.306 0.161-0.672 0.184-1.018 0.184h-2.523zm1.962-1.01c1.215 0 1.294-0.602 1.294-2.575 0-1.616-0.175-2.252-0.998-2.252h-0.895v4.827h0.599v-0.01z"/><path id="path39" d="m77.132 112.98v-6.826h2.205c0.576 0 1.165 0.037 1.554 0.503 0.306 0.376 0.358 0.758 0.358 1.228 0 0.589-0.144 1.18-0.883 1.43v0.018c0.771 0.104 1.067 0.698 1.067 1.586 0 0.276-0.018 0.562-0.101 0.835-0.287 0.861-0.825 1.228-1.793 1.228h-2.407v-0.01zm1.663-1.01c0.282 0 0.568 0.023 0.813-0.071 0.377-0.153 0.417-0.601 0.417-0.95 0-0.73-0.158-1.045-0.996-1.045h-0.529v2.066h0.295zm-0.044-3.06c0.328 0 0.762 0.02 0.974-0.234 0.129-0.176 0.142-0.416 0.142-0.739 0-0.512-0.113-0.768-0.733-0.787h-0.635v1.762h0.252z"/><path id="path41" d="m84.301 107.94c0.148 0.339 0.266 0.685 0.324 1.049h0.012c0.102-0.534 0.289-0.904 0.453-1.288l0.653-1.551h1.493l-1.933 3.925v2.901h-1.36v-2.901l-1.909-3.925h1.497l0.77 1.78z"/><polygon id="polygon43" points="7.366 125.06 7.366 115 22.106 115 22.106 117.34 13.292 117.34 13.292 118.78 20.753 118.78 20.753 121.13 13.292 121.13 13.292 122.72 22.46 122.72 22.46 125.06"/><path id="path45" d="m37.284 117.92c-0.099-0.348-0.427-0.556-0.851-0.682-0.433-0.123-0.962-0.181-1.536-0.181-1.302 0-1.882 0.209-1.882 0.571 0 1.507 10.397 0.571 10.397 4.241 0 2.33-3.488 3.463-8.46 3.463-4.78 0-7.893-1.549-8.015-3.368h5.671c0.129 0.359 0.482 0.63 0.988 0.802 0.468 0.167 1.105 0.25 1.676 0.25 1.487 0 2.462-0.266 2.462-0.745 0-1.518-10.39-0.476-10.39-4.32 0-2.14 3.309-3.219 7.831-3.219 5.02 0 7.313 1.433 7.732 3.188h-5.623z"/><path id="path47" d="m54.218 121.55v3.516h-5.932v-10.071h8.538c6.031 0 8.01 0.913 8.01 2.867 0 1.161-0.924 2.137-3.033 2.466 1.906 0.388 3.063 0.641 3.063 2.667 0 1.316-0.074 1.762 0.625 1.762v0.31h-5.997c-0.148-0.223-0.299-0.87-0.299-1.767 0-1.308-0.412-1.749-3.17-1.749h-1.805zm0-2.2h2.337c1.831 0 2.813-0.252 2.813-0.95 0-0.712-1.003-1.051-2.387-1.051h-2.763v2z"/><path id="path49" d="m70.623 125.06v-10.071h8.638c4.07 0 7.311 0.529 7.311 2.531 0 1.037-1.203 1.793-2.356 2.192 1.955 0.28 3.01 1.221 3.01 2.313 0 2.248-3.092 3.034-7.782 3.034l-8.821 0.01zm5.927-4.2v1.862h2.587c1.456 0 2.562-0.173 2.562-0.928 0-0.879-1.383-0.935-3.268-0.935h-1.881zm0-3.52v1.678h2.458c1.184 0 2.038-0.293 2.038-0.876 0-0.787-1.16-0.802-2.415-0.802h-2.081z"/></g><path id="path51" d="m8.839 28.21c0-1.989 1.695-3.599 3.808-3.599 2.104 0 3.795 1.609 3.795 3.599 0 2.01-1.69 3.629-3.795 3.629-2.113 0-3.808-1.619-3.808-3.629m6.933 0c0-1.631-1.394-2.969-3.126-2.969-1.736 0-3.146 1.337-3.146 2.969 0 1.653 1.409 2.993 3.146 2.993 1.733 0 3.126-1.342 3.126-2.993m-3.931 0.24v1.838h-0.697v-4.244h1.442c0.824 0 1.674 0.204 1.674 1.169 0 0.489-0.315 0.875-0.908 0.987v0.021c0.613 0.112 0.681 0.372 0.753 0.834 0.061 0.408 0.11 0.85 0.263 1.232h-0.889c-0.05-0.238-0.119-0.506-0.15-0.759-0.054-0.37-0.054-0.7-0.254-0.905-0.172-0.175-0.406-0.155-0.649-0.175l-0.585 0.002zm0.735-0.667c0.655-0.012 0.812-0.275 0.812-0.597 0-0.315-0.155-0.484-0.709-0.484h-0.838v1.08l0.735 0.001z"/><g fill="#fff"><path id="path53" d="m7.343 20.399v-13.52h2.661c1.39 0 2.655 0.673 2.655 2.738v1.193c0 1.012-0.387 2.114-1.744 2.212v0.037c1.422 0.088 1.744 0.738 1.744 2.271v2.683c0 1.308 0.209 1.859 0.336 2.386h-2.291c-0.161-0.375-0.304-0.813-0.304-1.751v-3.064c0-0.839 0-1.504-0.802-1.504v6.319h-2.255zm2.257-7.878h0.275c0.365 0 0.526-0.203 0.526-0.852v-1.993c0-0.645-0.16-0.854-0.526-0.854h-0.275v3.699z"/><path id="path55" d="m15.072 6.879h2.991l1.359 13.521h-2.352l-0.26-3.682h-1.066l-0.358 3.682h-2.006l1.692-13.521zm1.602 7.909l-0.313-5.554h-0.063l-0.361 5.554h0.737z"/><polygon id="polygon57" points="23.472 20.399 21.21 20.399 21.21 8.822 19.688 8.822 19.688 6.879 24.987 6.879 24.987 8.822 23.472 8.822"/><rect id="rect59" height="13.521" width="2.259" y="6.879" x="25.652"/><polygon id="polygon61" points="29.429 20.399 29.429 6.879 32.56 6.879 33.713 15.66 33.744 15.66 33.744 6.879 35.509 6.879 35.509 20.399 32.819 20.399 31.222 9.771 31.188 9.809 31.188 20.399"/><path id="path63" d="m40.559 19.435h-0.038c-0.295 0.794-1.066 1.233-1.753 1.233-1.507 0-2.271-1.005-2.271-2.469v-9.108c0-1.808 1.257-2.474 2.654-2.474 1.392 0 2.653 0.666 2.653 2.474v2.557h-2.255v-2.124c0-0.387-0.05-0.898-0.399-0.898-0.356 0-0.403 0.512-0.403 0.898v8.237c0 0.38 0.049 0.886 0.403 0.886 0.35 0 0.399-0.506 0.399-0.886v-2.315h-0.563v-1.934h2.816v6.886h-1.089l-0.154-0.963z"/><path id="path65" d="m46.011 20.399v-13.52h2.651c1.393 0 2.658 0.673 2.658 2.738v2.774c0 2.069-1.266 2.736-2.658 2.736h-0.4v5.271l-2.251 0.001zm2.251-7.211h0.276c0.363 0 0.524-0.207 0.524-0.857v-2.655c0-0.645-0.16-0.854-0.524-0.854h-0.276v4.366z"/><polygon id="polygon67" points="52.313 20.399 52.313 6.879 56.531 6.879 56.531 8.822 54.563 8.822 54.563 11.916 56.458 11.916 56.458 13.851 54.563 13.851 54.563 18.473 56.531 18.473 56.531 20.399"/><polygon id="polygon69" points="57.358 20.399 57.358 6.879 60.494 6.879 61.648 15.66 61.685 15.66 61.685 6.879 63.443 6.879 63.443 20.399 60.747 20.399 59.149 9.771 59.123 9.809 59.123 20.399"/><path id="path71" d="m64.431 6.879h2.652c1.398 0 2.658 0.673 2.658 2.473v8.587c0 1.801-1.26 2.461-2.658 2.461h-2.652v-13.521zm2.252 11.591h0.4c0.356 0 0.402-0.516 0.402-0.895v-7.856c0-0.379-0.046-0.897-0.402-0.897h-0.4v9.648z"/><rect id="rect73" height="13.521" width="2.263" y="6.879" x="70.857"/><polygon id="polygon75" points="74.311 20.399 74.311 6.879 77.449 6.879 78.6 15.66 78.633 15.66 78.633 6.879 80.391 6.879 80.391 20.399 77.7 20.399 76.103 9.771 76.067 9.809 76.067 20.399"/><path id="path77" d="m85.447 19.435h-0.04c-0.298 0.794-1.066 1.233-1.76 1.233-1.499 0-2.264-1.005-2.264-2.469v-9.108c0-1.808 1.256-2.474 2.653-2.474 1.393 0 2.656 0.666 2.656 2.474v2.557h-2.252v-2.124c0-0.387-0.049-0.898-0.404-0.898-0.356 0-0.402 0.512-0.402 0.898v8.237c0 0.38 0.047 0.886 0.402 0.886 0.356 0 0.404-0.506 0.404-0.886v-2.315h-0.566v-1.934h2.817v6.886h-1.085l-0.159-0.963z"/></g><path id="path79" d="m51.974 74.986c-1.37-4.853-4.076-7.687-7.958-8.681 2.407-2.682 3.779-6.86 1.935-13.417-2.588-9.155-9.153-13.576-17.139-11.545l-18.155 4.622-0.367 0.097 15.023 53.307 12.156-3.089s-4.929-17.467-5.791-20.545c0.206-0.053 0.588-0.146 0.588-0.146 1.86-0.479 3.211-0.462 4.122 0.04 1.604 0.888 2.349 3.556 3.201 6.644l0.678 2.46c0.804 2.966 1.628 6.029 3.718 8.649l0.821 1.024 13.882-3.526-1.862-2.291c-0.937-1.147-3.267-7.961-4.852-13.603m-26.868-22.551c1.528-0.392 3.095-0.786 3.095-0.786 1.473-0.369 3.931-0.997 5.729 5.387 0.346 1.24 1.904 7.471-1.837 8.424 0 0-1.561 0.396-3.092 0.786-0.905-3.22-2.982-10.592-3.895-13.811"/><path id="path81" d="m63.584 32.486l-16.356 4.167-1.958 0.5 15.027 53.314 12.41-3.162s-4.835-17.128-5.702-20.19c2.097-0.533 5.339-1.353 5.339-1.353 9.688-2.479 13.388-9.664 10.403-20.255-3.901-13.792-12.561-14.698-19.163-13.021m-3.248 10.983c1.798-0.459 3.766-0.962 3.766-0.962 2.149-0.546 4.594-0.546 6.532 6.324 0.919 3.269-0.042 6.825-1.972 7.325 0 0-2.399 0.599-4.432 1.118-0.885-3.143-3.001-10.66-3.894-13.805"/><polygon id="polygon83" points="87.212 3.041 89.268 3.041 89.268 6.863 87.212 6.863 87.212 125.31 89.268 125.31 89.268 129.13 91.234 129.13 91.234 126.38 91.234 125.31 91.234 6.863 91.234 3.041"/></g></symbol>

	<symbol id="svg-rating-t" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><g id="g3"><polygon id="polygon5" points="92.342 1.106 0.992 1.106 0.992 130.9 93.011 130.9 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.552" x="3.396" height="124.97" width="87.225"/><rect id="rect9" height="77.52" width="77.951" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.677 130.39h-91.317v-129.12h91.317v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.013 0.135-0.021 0.27-0.032 0.401-0.068 1.263-0.506 2.236-2.005 2.236-2.219 0-2.356-1.352-2.356-3.204v-0.988c0.054-1.776 0.2-3.078 2.356-3.078 1.198 0.012 1.873 0.607 1.966 1.79 0.021 0.169 0.039 0.36 0.026 0.528h-1.324c-0.057-0.442-0.013-1.278-0.669-1.278-1.063 0-0.977 1.217-0.977 1.764v1.911c0 0.577 0.051 1.501 0.977 1.501 0.733 0 0.653-1.139 0.68-1.585h1.358v0.01z"/><path id="path15" d="m12.989 107.79c0.057-1.776 0.201-3.079 2.356-3.079 2.154 0 2.297 1.303 2.354 3.079v0.988c0 1.853-0.144 3.204-2.354 3.204-2.211 0-2.356-1.352-2.356-3.204v-0.99zm1.382 1.64c0 0.577 0.047 1.501 0.975 1.501 0.958 0 0.967-0.946 0.967-1.616v-1.77c0-0.553 0.033-1.79-0.967-1.79-1.057 0-0.975 1.217-0.975 1.764v1.92z"/><path id="path17" d="m22.157 104.88h1.353v6.934h-1.409l-1.057-2.467c-0.349-0.827-0.64-1.665-0.957-2.759h-0.02c0.052 0.581 0.106 1.275 0.148 1.987 0.037 0.689 0.064 1.376 0.064 1.933v1.306h-1.346v-6.934h1.397l1.044 2.528c0.344 0.799 0.639 1.622 0.966 2.749h0.017c-0.049-0.623-0.099-1.306-0.137-1.969-0.034-0.664-0.064-1.327-0.064-1.952v-1.36h0.001z"/><polygon id="polygon19" points="24.327 104.88 28.817 104.88 28.817 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.327 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.382 104.88 33.382 105.9 30.938 105.9 30.938 107.65 33.194 107.65 33.194 108.67 30.938 108.67 30.938 110.8 33.382 110.8 33.382 111.82"/><path id="path23" d="m37.666 104.88h1.346v6.934h-1.409l-1.044-2.467c-0.355-0.827-0.646-1.665-0.964-2.759h-0.019c0.051 0.581 0.104 1.275 0.146 1.987 0.043 0.689 0.067 1.376 0.067 1.933v1.306h-1.35v-6.934h1.393l1.051 2.528c0.349 0.799 0.634 1.622 0.967 2.749h0.015c-0.047-0.623-0.098-1.306-0.131-1.969-0.039-0.664-0.068-1.327-0.068-1.952v-1.36z"/><polygon id="polygon25" points="39.834 104.88 44.326 104.88 44.326 105.9 42.753 105.9 42.753 111.82 41.407 111.82 41.407 105.9 39.834 105.9"/><path id="path27" d="m48.873 108.83v2.988h-1.353v-6.934h2.551c1.166 0 2.044 0.384 2.044 1.659 0 0.763-0.196 1.552-1.097 1.675v0.024c0.799 0.102 1.036 0.587 1.036 1.26 0 0.279-0.037 1.978 0.29 2.188v0.128h-1.488c-0.16-0.442-0.13-1.3-0.143-1.754-0.007-0.428 0-1.005-0.462-1.14-0.367-0.105-0.755-0.096-1.143-0.096h-0.235zm0-1.02h1.057c0.444-0.025 0.786-0.292 0.786-1.003 0-0.773-0.338-0.902-0.842-0.905h-1.001v1.91z"/><path id="path29" d="m52.854 111.82l1.728-6.934h1.813l1.634 6.934h-1.438l-0.355-1.754h-1.579l-0.359 1.754h-1.444zm2.01-2.77h1.154l-0.36-1.972c-0.065-0.326-0.091-0.633-0.136-0.959-0.012-0.167-0.025-0.322-0.051-0.467h-0.014c-0.028 0.145-0.035 0.301-0.046 0.467-0.052 0.325-0.082 0.632-0.143 0.959l-0.404 1.97z"/><polygon id="polygon31" points="58.288 104.88 62.779 104.88 62.779 105.9 61.213 105.9 61.213 111.82 59.86 111.82 59.86 105.9 58.288 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path35" d="m68.445 111.82v-6.934h2.805c0.328 0 0.986 0.133 1.398 0.777 0.305 0.485 0.386 1.257 0.386 2.396 0 1.374 0 2.956-1.099 3.585-0.299 0.157-0.664 0.175-1.002 0.175h-2.488zm1.929-1.02c1.204 0 1.283-0.614 1.283-2.615 0-1.644-0.177-2.282-0.981-2.282h-0.889v4.897h0.587z"/><path id="path37" d="m76.663 111.82v-6.934h2.172c0.581 0 1.156 0.027 1.53 0.508 0.308 0.377 0.359 0.773 0.359 1.241 0 0.605-0.143 1.198-0.862 1.456v0.019c0.749 0.104 1.044 0.713 1.044 1.615 0 0.286-0.02 0.565-0.099 0.846-0.288 0.884-0.812 1.25-1.764 1.25l-2.38-0.02zm1.632-1.02c0.282 0 0.568 0.024 0.817-0.071 0.362-0.162 0.402-0.617 0.402-0.964 0-0.744-0.15-1.066-0.979-1.066h-0.523v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.019 0.965-0.249 0.122-0.175 0.142-0.408 0.142-0.75 0-0.51-0.113-0.768-0.734-0.782h-0.617v1.781h0.244z"/><path id="path39" d="m83.739 106.7c0.142 0.347 0.259 0.7 0.314 1.066h0.021c0.102-0.541 0.281-0.926 0.445-1.307l0.635-1.575h1.479l-1.907 3.984v2.948h-1.344v-2.949l-1.873-3.984h1.468l0.762 1.82z"/><polygon id="polygon41" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.666 116.26 13.666 117.73 21.032 117.73 21.032 120.12 13.666 120.12 13.666 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.34 116.84c-0.09-0.345-0.418-0.569-0.843-0.695-0.415-0.129-0.936-0.189-1.51-0.189-1.284 0-1.862 0.221-1.862 0.593 0 1.53 10.26 0.581 10.26 4.301 0 2.375-3.446 3.53-8.349 3.53-4.71 0-7.78-1.576-7.903-3.426h5.599c0.122 0.369 0.472 0.639 0.972 0.808 0.465 0.175 1.079 0.261 1.658 0.261 1.461 0 2.431-0.273 2.431-0.756 0-1.552-10.266-0.488-10.266-4.396 0-2.182 3.274-3.275 7.735-3.275 4.953 0 7.209 1.456 7.635 3.244h-5.557v0.02z"/><path id="path45" d="m54.053 120.55v3.567h-5.848v-10.249h8.421c5.944 0 7.904 0.934 7.904 2.925 0 1.183-0.914 2.168-2.991 2.507 1.879 0.399 3.023 0.648 3.023 2.713 0 1.336-0.084 1.794 0.613 1.794v0.311h-5.927c-0.147-0.227-0.292-0.885-0.292-1.792 0-1.342-0.399-1.775-3.124-1.775h-1.779zm0-2.25h2.296c1.817 0 2.777-0.268 2.777-0.974 0-0.719-0.981-1.063-2.353-1.063h-2.721v2.03z"/><path id="path47" d="m70.238 124.11v-10.249h8.523c4.019 0 7.213 0.549 7.213 2.58 0 1.057-1.191 1.825-2.332 2.228 1.934 0.285 2.971 1.247 2.971 2.35 0 2.293-3.042 3.092-7.684 3.092h-8.691zm5.844-4.28v1.89h2.551c1.443 0 2.528-0.176 2.528-0.94 0-0.894-1.355-0.948-3.223-0.948h-1.856zm0-3.57v1.709h2.435c1.161 0 2.009-0.305 2.009-0.897 0-0.8-1.149-0.812-2.382-0.812h-2.062z"/></g><path id="path49" d="m10.293 31.067c0-2.262 2.005-4.099 4.512-4.099 2.482 0 4.479 1.837 4.479 4.099 0 2.279-1.996 4.116-4.479 4.116-2.507 0.001-4.512-1.836-4.512-4.116m8.198 0c0-1.858-1.642-3.374-3.687-3.374-2.054 0-3.718 1.516-3.718 3.374 0 1.871 1.663 3.397 3.718 3.397 2.046 0.001 3.687-1.526 3.687-3.397m-4.645 0.283v2.08h-0.826v-4.846h1.714c0.972 0 1.957 0.246 1.957 1.34 0 0.553-0.355 1.001-1.061 1.137v0.018c0.718 0.13 0.812 0.431 0.892 0.952 0.08 0.456 0.134 0.959 0.313 1.398h-1.055c-0.061-0.273-0.144-0.587-0.177-0.87-0.052-0.411-0.052-0.805-0.295-1.025-0.207-0.185-0.483-0.166-0.771-0.185l-0.691 0.001m0.877-0.762c0.77-0.019 0.958-0.332 0.958-0.688 0-0.359-0.189-0.552-0.847-0.552h-0.989v1.241l0.878-0.001z"/><polygon id="polygon51" points="11.833 41.694 72.458 26.619 77.115 42.729 57.642 47.571 70.704 92.841 49.027 98.24 35.956 52.963 16.485 57.811"/><g fill="#fff"><polygon id="polygon53" points="68.396 7.337 73.907 7.337 80.31 14.165 80.083 11.312 80.083 7.337 85.718 7.337 85.718 19.84 80.212 19.84 73.803 13.033 74.03 15.878 74.03 19.84 68.396 19.84"/><polygon id="polygon55" points="48.535 7.337 63.151 7.337 63.151 10.25 54.408 10.25 54.408 12.046 61.81 12.046 61.81 14.965 54.408 14.965 54.408 16.922 63.506 16.922 63.506 19.84 48.535 19.84"/><polygon id="polygon57" points="27.988 7.337 42.604 7.337 42.604 10.25 33.866 10.25 33.866 12.046 41.26 12.046 41.26 14.965 33.866 14.965 33.866 16.922 42.963 16.922 42.963 19.84 27.988 19.84"/><polygon id="polygon59" points="6.554 7.337 22.992 7.337 22.992 10.622 17.716 10.622 17.716 19.84 11.833 19.84 11.833 10.622 6.554 10.622"/></g></g></symbol>

	<symbol id="evolve-media-logo" viewBox="0 0 150 50" fill="none"
			xmlns="http://www.w3.org/2000/svg">
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M148.2 8.49998V4.59998H129V31.4H148.2V27.5H133.3V20H144.9V16.2H133.3V8.49998H148.2Z" fill="#5E6578"/>
		<path d="M40.9 24.9L33.5 4.59998H29L39.1 31.4H42.7L52.8 4.59998H48.3L40.9 24.9Z" fill="#5E6578"/>
		<path d="M71.1999 5.49999C69.5999 4.69999 67.7999 4.29999 65.5999 4.29999C63.3999 4.29999 61.6 4.69999 60 5.49999C58.4 6.29999 57.2 7.49999 56.4 8.99999C55.6 10.5 55.2 12.3 55.2 14.4V21.6C55.2 23.7 55.6 25.5 56.4 27C57.2 28.5 58.4 29.7 60 30.5C61.5 31.3 63.3999 31.7 65.5999 31.7C67.7999 31.7 69.5999 31.3 71.1999 30.5C72.7999 29.7 74 28.5 74.8 27C75.6 25.5 76 23.7 76 21.6V14.4C76 12.3 75.6 10.5 74.8 8.99999C74 7.49999 72.7999 6.29999 71.1999 5.49999ZM71.8 21.7C71.8 23 71.5999 24.1 71.0999 25.1C70.5999 26 69.9 26.7 69 27.1C68.1 27.6 66.8999 27.8 65.5999 27.8C64.2999 27.8 63.1 27.6 62.2 27.1C61.3 26.6 60.6 26 60.2 25.1C59.7 24.2 59.5 23.1 59.5 21.7V14.3C59.5 13 59.7 11.9 60.2 10.9C60.7 9.99999 61.4 9.29999 62.2 8.89999C63.1 8.39999 64.2999 8.19999 65.5999 8.19999C66.8999 8.19999 68.1 8.39999 69 8.89999C69.9 9.39999 70.5999 9.99999 71.0999 10.9C71.5999 11.8 71.8 12.9 71.8 14.3V21.7Z" fill="#5E6578"/>
		<path d="M86.3 4.59998H82V31.4H101.2V27.5H86.3V4.59998Z" fill="#5E6578"/>
		<path d="M112.9 24.9L105.5 4.59998H101L111.1 31.4H114.7L124.8 4.59998H120.3L112.9 24.9Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M57.3999 47.4H64.3999V45.9H58.8999V43.4H62.9999V41.9H58.8999V39.4H64.3999V37.9H57.3999V47.4Z" fill="#5E6578"/>
		<path d="M82 39.3C81.3 38.5 80.3 38 79.3 37.9H75.5V47.4H76.5H79.4C80.4 47.3 81.4 46.8 82.1 46C82.9 45.1 83.2 43.9 83.2 42.8C83.1 41.5 82.8 40.3 82 39.3ZM79.3 45.9H77.1H77V39.4H79.2C80.6 39.5 81.6 41.1 81.5 42.6C81.6 44.2 80.6 45.8 79.3 45.9Z" fill="#5E6578"/>
		<path d="M92.5999 47.4H93.9999V37.9H92.5999V47.4Z" fill="#5E6578"/>
		<path d="M108.6 37.9L104.4 47.4H106L106.8 45.5L106.9 45.2H110.7L110.8 45.5L111.4 47L111.6 47.4H113.2L109 37.9H108.6ZM107.5 44L108.8 41L110.1 44H107.5Z" fill="#5E6578"/>
		<path d="M41.7999 44.2L38.6999 37.9H37.3999V47.4H38.9999V42.2L41.4999 47.4H42.0999L44.6999 42.2V47.4H46.1999V37.9H44.9999L41.7999 44.2Z" fill="#5E6578"/>
	</symbol>

	<symbol id="svg-logo" fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 56">
	<path fill="#fff" d="M29.83 16.56a4.35 4.35 0 0 0-1.76-1.33 7.58 7.58 0 0 0-4.07-.37 6 6 0 0 0-1.54.42 6 6 0 0 0-2.92 2.6 10.24 10.24 0 0 0-1 2.46A16.5 16.5 0 0 0 18 23.8l-.64 9.2a16.69 16.69 0 0 0 .07 3.45 9.47 9.47 0 0 0 .66 2.48 5 5 0 0 0 2.52 2.67 5 5 0 0 0 1.51.46 9.69 9.69 0 0 0 1.37.11A6.28 6.28 0 0 0 28 40.49a7.45 7.45 0 0 0 1.9-5l.2-2.91h-4.55l-.21 3.05a4.36 4.36 0 0 1-.22 1.2 2.59 2.59 0 0 1-.4.78 1.34 1.34 0 0 1-.45.39A1.45 1.45 0 0 1 23 38a.94.94 0 0 1-.41-.48 3 3 0 0 1-.24-1.12 14.25 14.25 0 0 1 0-1.94l.8-11.84a12.49 12.49 0 0 1 .28-2 4.24 4.24 0 0 1 .44-1.18 1.23 1.23 0 0 1 .5-.51 1.54 1.54 0 0 1 .73-.16c.24 0 .6.08.85.76a7.76 7.76 0 0 1 .22 3l-.12 1.82h4.08l.11-.41c.15-.58.28-1.1.36-1.59a14.55 14.55 0 0 0 .2-1.6 8.72 8.72 0 0 0-.13-2.25 4.52 4.52 0 0 0-.84-1.94ZM45.82 17.82a4.89 4.89 0 0 0-1.18-1.65 5.34 5.34 0 0 0-1.43-.92 5.92 5.92 0 0 0-1.51-.4 9.84 9.84 0 0 0-2.71 0 7 7 0 0 0-1.58.42 6.8 6.8 0 0 0-1.57.94 6.5 6.5 0 0 0-1.4 1.66 10.55 10.55 0 0 0-1 2.47 16.46 16.46 0 0 0-.56 3.45L32.23 33a16.61 16.61 0 0 0 .08 3.45 8.86 8.86 0 0 0 .69 2.5 5.13 5.13 0 0 0 2.58 2.66 5 5 0 0 0 1.54.46 10 10 0 0 0 1.4.1 8.29 8.29 0 0 0 1.33-.17 6.19 6.19 0 0 0 1.56-.47 7 7 0 0 0 1.56-1 6.47 6.47 0 0 0 1.41-1.69 10.82 10.82 0 0 0 1-2.48A16.37 16.37 0 0 0 46 33l.62-9.18a17 17 0 0 0-.08-3.5 8.79 8.79 0 0 0-.72-2.5Zm-4.22 4.9-.8 11.79a11.6 11.6 0 0 1-.26 1.92 3.66 3.66 0 0 1-.44 1.11 1.22 1.22 0 0 1-.51.48A2.21 2.21 0 0 1 38 38a1.07 1.07 0 0 1-.46-.48 3.24 3.24 0 0 1-.29-1.11 11.06 11.06 0 0 1 0-1.92L38 22.72a12.32 12.32 0 0 1 .28-2 3.55 3.55 0 0 1 .45-1.18 1.28 1.28 0 0 1 .53-.51 1.91 1.91 0 0 1 .82-.16 1.65 1.65 0 0 1 .77.16 1 1 0 0 1 .45.51 3.5 3.5 0 0 1 .29 1.18 10.9 10.9 0 0 1 .01 2ZM59 25.41c-.34 1.12-.63 2.2-.84 3.2-.09-1-.22-2.09-.41-3.21L55.88 15h-6l-1.82 26.92h4.66l.61-9.08c.09-1.32.17-2.59.23-3.81s.1-2.33.13-3.35v-.2l2.15 13.1h3.27L63 25.51a1.11 1.11 0 0 0 0 .17q-.16 1.53-.33 3.36c-.11 1.21-.2 2.48-.29 3.8l-.62 9.08h4.64L68.23 15h-5.89ZM69.17 41.92h4.91l1.84-26.93H71l-1.83 26.93zM87.18 25c-.07 1-.12 1.92-.14 2.72v1.74L82.8 15h-4L77 41.92h4.47l.53-8.13c.09-1.32.16-2.46.19-3.42s.06-1.8.07-2.52v-.14l4.26 14.21h4.05L92.37 15h-4.51ZM103.17 24.37h4l.11-.41c.15-.58.27-1.1.37-1.58a12.28 12.28 0 0 0 .22-1.61 7.68 7.68 0 0 0-.17-2.27 4.6 4.6 0 0 0-.94-1.95 4.69 4.69 0 0 0-1.76-1.32 8.21 8.21 0 0 0-4.21-.37 6.93 6.93 0 0 0-1.61.41 6.68 6.68 0 0 0-1.62.94 6.27 6.27 0 0 0-1.45 1.66A9.76 9.76 0 0 0 95 20.34a15.78 15.78 0 0 0-.57 3.46l-.61 9.2a16.63 16.63 0 0 0 .08 3.45 9.55 9.55 0 0 0 .66 2.49 5.62 5.62 0 0 0 1.1 1.69 4.93 4.93 0 0 0 1.31 1 4.63 4.63 0 0 0 1.35.47 8.39 8.39 0 0 0 1.13.1 4.79 4.79 0 0 0 2.59-.71 5.18 5.18 0 0 0 1.22-1.1l.16 1.57h3.52l1-14.14h-6.84l-.24 3.6h2l-.19 2.87a11.23 11.23 0 0 1-.25 1.65 4.87 4.87 0 0 1-.49 1.26 2.32 2.32 0 0 1-.66.75 1.84 1.84 0 0 1-1.67.05 1.16 1.16 0 0 1-.49-.49 3.24 3.24 0 0 1-.29-1.12 10.93 10.93 0 0 1 0-1.92l.8-11.75a11.69 11.69 0 0 1 .27-2 3.88 3.88 0 0 1 .46-1.16 1.3 1.3 0 0 1 .57-.53 2 2 0 0 1 .86-.17c.44 0 1.77 0 1.52 3.76ZM122.52 16.7a4.88 4.88 0 0 0-1.9-1.41 7.55 7.55 0 0 0-3-.53 7.65 7.65 0 0 0-2.72.47 6.08 6.08 0 0 0-2.13 1.34 6.19 6.19 0 0 0-1.4 2 7.75 7.75 0 0 0-.61 2.55 8.21 8.21 0 0 0 .41 3.22 11.76 11.76 0 0 0 1.55 2.94l3.74 4.87a12.29 12.29 0 0 1 .77 1.19 5.07 5.07 0 0 1 .44 1 4.16 4.16 0 0 1 .2.9 6 6 0 0 1 0 1 2.12 2.12 0 0 1-.54 1.44A2.23 2.23 0 0 1 115 38a1.4 1.4 0 0 1-.55-.64 3.7 3.7 0 0 1-.29-1.19 13 13 0 0 1 0-1.77l.12-1.77h-3.93l-.12.39c-.17.56-.31 1.09-.41 1.57a9.65 9.65 0 0 0-.21 1.62 7.72 7.72 0 0 0 .15 2.15 4.58 4.58 0 0 0 .94 2 4.84 4.84 0 0 0 1.93 1.38 7.93 7.93 0 0 0 3.06.5 8.24 8.24 0 0 0 2.74-.44 6.41 6.41 0 0 0 2.2-1.31 6.34 6.34 0 0 0 1.49-2.06 7.59 7.59 0 0 0 .64-2.67 8 8 0 0 0-.48-3.38 14.8 14.8 0 0 0-1.75-3.23l-4.14-5.52a7.1 7.1 0 0 1-.44-.69 3.83 3.83 0 0 1-.3-.65 3 3 0 0 1-.16-.7 5.12 5.12 0 0 1 0-.89 2.08 2.08 0 0 1 .5-1.31 1.71 1.71 0 0 1 1.3-.44 1.38 1.38 0 0 1 1.41.83 6.1 6.1 0 0 1 .33 2.92l-.12 1.74h3.94L123 24c.15-.57.28-1.09.4-1.56a9.91 9.91 0 0 0 .25-1.64 7.83 7.83 0 0 0-.15-2.1 5 5 0 0 0-.98-2ZM138.64 17.82a4.89 4.89 0 0 0-1.18-1.65 5.39 5.39 0 0 0-1.44-.92 5.85 5.85 0 0 0-1.5-.4 9.84 9.84 0 0 0-2.71 0 6.73 6.73 0 0 0-1.58.42 6.6 6.6 0 0 0-1.57.94 6.5 6.5 0 0 0-1.4 1.66 10.55 10.55 0 0 0-1 2.47 16.51 16.51 0 0 0-.55 3.45L125 33a15.88 15.88 0 0 0 .09 3.45 9.22 9.22 0 0 0 .68 2.5 5.61 5.61 0 0 0 1.23 1.66 5.24 5.24 0 0 0 1.42 1 5.05 5.05 0 0 0 1.54.46 10.12 10.12 0 0 0 1.4.1 8.41 8.41 0 0 0 1.34-.11 6.31 6.31 0 0 0 1.56-.47 7.25 7.25 0 0 0 1.56-1 6.67 6.67 0 0 0 1.41-1.69 10.39 10.39 0 0 0 1-2.48 15.16 15.16 0 0 0 .57-3.42l.63-9.18a16.26 16.26 0 0 0-.09-3.5 8.49 8.49 0 0 0-.7-2.5Zm-4.22 4.9-.8 11.79a10.51 10.51 0 0 1-.27 1.92 3.67 3.67 0 0 1-.43 1.11 1.18 1.18 0 0 1-.52.48 2.18 2.18 0 0 1-1.61 0 1 1 0 0 1-.46-.48 3.24 3.24 0 0 1-.29-1.11 10.92 10.92 0 0 1 0-1.92l.8-11.79a13.72 13.72 0 0 1 .27-2 4 4 0 0 1 .45-1.18 1.3 1.3 0 0 1 .54-.51 1.88 1.88 0 0 1 .82-.16 1.58 1.58 0 0 1 .76.16 1 1 0 0 1 .46.51 3.75 3.75 0 0 1 .29 1.18 13.07 13.07 0 0 1-.01 2ZM155 17.82a4.89 4.89 0 0 0-1.18-1.65 5.34 5.34 0 0 0-1.43-.92 5.92 5.92 0 0 0-1.51-.4 9.84 9.84 0 0 0-2.71 0 7 7 0 0 0-1.58.42 6.8 6.8 0 0 0-1.57.94 6.5 6.5 0 0 0-1.4 1.66 10.55 10.55 0 0 0-1 2.47 16.46 16.46 0 0 0-.56 3.45l-.62 9.21a16.61 16.61 0 0 0 .08 3.45 8.86 8.86 0 0 0 .69 2.5 5.13 5.13 0 0 0 2.58 2.66 5 5 0 0 0 1.54.46 10 10 0 0 0 1.4.1 8.29 8.29 0 0 0 1.33-.11 6.19 6.19 0 0 0 1.56-.47 7 7 0 0 0 1.56-1 6.47 6.47 0 0 0 1.41-1.69 10.82 10.82 0 0 0 1-2.48 15.16 15.16 0 0 0 .61-3.42l.62-9.18a16.33 16.33 0 0 0-.08-3.5 8.79 8.79 0 0 0-.74-2.5Zm-4.22 4.9L150 34.51a11.6 11.6 0 0 1-.26 1.92 3.66 3.66 0 0 1-.44 1.11 1.22 1.22 0 0 1-.51.48 2.18 2.18 0 0 1-1.61 0 1.09 1.09 0 0 1-.47-.48 3 3 0 0 1-.28-1.11 10.92 10.92 0 0 1 0-1.92l.8-11.79a11.41 11.41 0 0 1 .27-2 4 4 0 0 1 .45-1.18 1.3 1.3 0 0 1 .54-.51 1.88 1.88 0 0 1 .82-.16 1.58 1.58 0 0 1 .76.16 1 1 0 0 1 .46.51 3.75 3.75 0 0 1 .29 1.18 12 12 0 0 1-.01 2ZM168.18 15l-.67 10c-.07 1-.12 1.92-.14 2.72v1.74L163.12 15h-4l-1.83 26.93h4.48l.55-8.13c.09-1.32.15-2.46.19-3.42s0-1.8.06-2.52v-.14l4.26 14.21h4.06L172.7 15ZM175.51 25.11a1.37 1.37 0 0 0-1 .4 1.93 1.93 0 0 0-.44 1.27 1.74 1.74 0 0 0 .27 1.2 1.15 1.15 0 0 0 .95.42 1.33 1.33 0 0 0 1-.44 2 2 0 0 0 .43-1.18 1.85 1.85 0 0 0-.27-1.24 1.13 1.13 0 0 0-.94-.43ZM184 19.94c0 .51 0 1-.06 1.37s0 .77 0 1.1V23l-2.34-8h-1.85l-.9 13.43h2l.26-4c0-.66.08-1.25.09-1.73s0-.91 0-1.28v-.86l2.37 7.88h1.86l.99-13.44h-2.06ZM186.65 28.43h5.2l.12-1.86h-2.93l.28-4.21h2.21l.12-1.86h-2.2l.24-3.64h2.86l.12-1.86h-5.12l-.9 13.43zM193.54 15l-.12 1.86h2.1l-.77 11.57h2.26l.77-11.57h2.09L200 15h-6.46z"/><path fill="#e3e317" d="M13.88 7.66A25.29 25.29 0 0 1 19.1 4.9l-1-3.12A27.24 27.24 0 0 0 12 5ZM18.29 54.3l1.05-3.12a24.39 24.39 0 0 1-5.52-2.89l-2 2.61a27.48 27.48 0 0 0 6.47 3.4ZM7.72 42.16a24.72 24.72 0 0 1-2.69-5l-3.11 1a28.26 28.26 0 0 0 3.14 5.9ZM4.46 35.59a25.18 25.18 0 0 1-1.12-6.18H.07a27.75 27.75 0 0 0 1.29 7.22ZM1.59 18.72l3.1 1.07A24.76 24.76 0 0 1 7.62 14L5 12a27.89 27.89 0 0 0-3.41 6.72ZM37.74 1.83 36.68 5a24 24 0 0 1 5.74 3.19l2-2.61a27.4 27.4 0 0 0-6.68-3.75ZM20.65 4.35A24.33 24.33 0 0 1 27 3.3V0a28 28 0 0 0-7.4 1.21ZM28.66 3.3a24.68 24.68 0 0 1 6.48 1.07l1.06-3.12A28 28 0 0 0 28.65 0v3.3ZM3.28 27.76a25 25 0 0 1 .91-6.4L1.08 20.3A28.19 28.19 0 0 0 0 27.76ZM27 52.7a24.39 24.39 0 0 1-6.13-1l-1.05 3.14A27.85 27.85 0 0 0 27 56ZM8.61 12.65a24.56 24.56 0 0 1 4-4L10.66 6A27.71 27.71 0 0 0 6 10.64ZM46.49 44.06a25 25 0 0 1-3.93 3.7l1.92 2.67a28 28 0 0 0 4.61-4.36ZM12.51 47.3a24.64 24.64 0 0 1-3.81-3.83L6.05 45.4a28.46 28.46 0 0 0 4.47 4.51ZM43.72 9.15a25 25 0 0 1 3.82 4.13l2.66-1.93a28.44 28.44 0 0 0-4.48-4.82ZM41.23 48.71a23.89 23.89 0 0 1-5 2.51l1 3.13a27.47 27.47 0 0 0 5.88-3ZM34.67 51.75a24.27 24.27 0 0 1-6 1V56a28 28 0 0 0 7.06-1.12Z"/>
</symbol>
<symbol id="svg-logo-mobile" fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44">
	<path fill="#e3e317" d="M11 6a19.52 19.52 0 0 1 4.12-2.17l-.85-2.43a21.82 21.82 0 0 0-4.81 2.52ZM14.45 42.67l.83-2.45A19.62 19.62 0 0 1 10.92 38l-1.58 2a22.19 22.19 0 0 0 5.11 2.67ZM6.09 33.13a19.73 19.73 0 0 1-2.12-4L1.52 30A21.54 21.54 0 0 0 4 34.64ZM3.52 28a19 19 0 0 1-.88-4.85H.05a21.35 21.35 0 0 0 1 5.68ZM1.25 14.71l2.45.84A19.27 19.27 0 0 1 6 11L4 9.4a21.83 21.83 0 0 0-2.75 5.31ZM40.42 10l-2.11 1.51a19.6 19.6 0 0 1 2 4.14l2.45-.82A21.86 21.86 0 0 0 40.42 10ZM29.82 1.43 29 3.88a19.43 19.43 0 0 1 4.53 2.51l1.58-2a22.07 22.07 0 0 0-5.29-2.96ZM16.31 3.41a19.53 19.53 0 0 1 5-.82V0a22.24 22.24 0 0 0-5.86 1ZM22.65 2.59a19.25 19.25 0 0 1 5.12.85L28.6 1a21.61 21.61 0 0 0-6-1ZM2.59 21.81a19.46 19.46 0 0 1 .72-5L.85 16A22.18 22.18 0 0 0 0 21.81ZM21.35 41.41a19.89 19.89 0 0 1-4.85-.77l-.83 2.46a21.68 21.68 0 0 0 5.68.9ZM40.71 16.87a19.64 19.64 0 0 1 .7 4.94H44a21.9 21.9 0 0 0-.83-5.76ZM6.8 9.94A19.37 19.37 0 0 1 9.93 6.8L8.42 4.7a21.91 21.91 0 0 0-3.67 3.66ZM36.74 34.62a19.87 19.87 0 0 1-3.1 2.91l1.51 2.1a21.92 21.92 0 0 0 3.64-3.43ZM9.88 37.17a19.47 19.47 0 0 1-3-3l-2.1 1.52a22.36 22.36 0 0 0 3.54 3.54ZM34.54 7.19a19.8 19.8 0 0 1 3 3.24l2.1-1.51a22.73 22.73 0 0 0-3.54-3.79ZM41.36 23.11a18.78 18.78 0 0 1-.92 4.94l2.45.84A21.8 21.8 0 0 0 44 23.11ZM32.58 38.28a19.43 19.43 0 0 1-3.95 2l.82 2.46a21.76 21.76 0 0 0 4.65-2.33ZM27.4 40.66a19.63 19.63 0 0 1-4.75.75V44a21.4 21.4 0 0 0 5.57-.88ZM42.45 30.11 40 29.27a19.14 19.14 0 0 1-2.46 4.34l2.05 1.57a22.36 22.36 0 0 0 2.86-5.07Z"/><path fill="#fff" d="M28.79 20.57a3 3 0 0 0-.6-1.25 3.16 3.16 0 0 0-1.22-.9 4.73 4.73 0 0 0-1.97-.34 4.87 4.87 0 0 0-1.75.3A3.92 3.92 0 0 0 21 20.53a4.29 4.29 0 0 0-.34 1.19l-.14 1.94a2.72 2.72 0 0 1-.14.77 1.55 1.55 0 0 1-.26.5.8.8 0 0 1-.28.25.93.93 0 0 1-.82 0 .57.57 0 0 1-.27-.3 2 2 0 0 1-.15-.72 8.66 8.66 0 0 1 0-1.24l.52-7.56a7.39 7.39 0 0 1 .17-1.27 2.51 2.51 0 0 1 .29-.76.78.78 0 0 1 .32-.33 1.08 1.08 0 0 1 .46-.1c.16 0 .39 0 .55.49a4.72 4.72 0 0 1 .15 1.91L21 16.45h2.62l.07-.26q.15-.56.24-1a7.72 7.72 0 0 0 .12-1 5.23 5.23 0 0 0-.08-1.44 3 3 0 0 0-.55-1.25 2.89 2.89 0 0 0-1.13-.85 5 5 0 0 0-2.62-.24 4.72 4.72 0 0 0-1 .27 4 4 0 0 0-1 .61 3.8 3.8 0 0 0-.88 1.06 6.4 6.4 0 0 0-.65 1.57 9.94 9.94 0 0 0-.35 2.21L15.38 22a11.26 11.26 0 0 0 0 2.21 6.18 6.18 0 0 0 .43 1.59 3.29 3.29 0 0 0 .72 1.07 3.41 3.41 0 0 0 1.87.93 7 7 0 0 0 .88.06 4 4 0 0 0 2.92-1.06l.08-.09 2 2.55a7.54 7.54 0 0 1 .5.76 3.64 3.64 0 0 1 .28.62 2.35 2.35 0 0 1 .13.57 3.63 3.63 0 0 1 0 .66 1.37 1.37 0 0 1-.35.93 1.23 1.23 0 0 1-.84.2 1.21 1.21 0 0 1-.6-.14.84.84 0 0 1-.34-.4 2.22 2.22 0 0 1-.19-.77 7.07 7.07 0 0 1 0-1.13l.08-1.13h-2.57l-.07.25c-.11.36-.2.7-.27 1a7.41 7.41 0 0 0-.13 1 4.79 4.79 0 0 0 .1 1.37 3 3 0 0 0 .6 1.26 3.23 3.23 0 0 0 1.24.88 5.29 5.29 0 0 0 2 .32 5.21 5.21 0 0 0 1.77-.29 4.14 4.14 0 0 0 1.38-.75 4 4 0 0 0 1-1.32 4.82 4.82 0 0 0 .41-1.7 5 5 0 0 0-.31-2.16 9.4 9.4 0 0 0-1.12-2.06l-2.71-3.53a4.73 4.73 0 0 1-.29-.44 2.17 2.17 0 0 1-.19-.41 2.12 2.12 0 0 1-.11-.45 3.53 3.53 0 0 1 0-.57A1.29 1.29 0 0 1 24 21a1.08 1.08 0 0 1 .83-.28.9.9 0 0 1 .91.53 4 4 0 0 1 .26 1.86l-.08 1.11h2.48l.07-.27c.1-.36.18-.69.26-1a6.14 6.14 0 0 0 .16-1 5.05 5.05 0 0 0-.1-1.38Z"/>
</symbol>
</svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text"
		href="#primary">Skip to content</a>
	<div class="xe-site-header-wrapper xe-site-header-wrapper--inverted-colors xe-site-header-wrapper--single-row xe-site-header-wrapper--background-primary xe-site-header-wrapper--highlight-secondary xe-site-header-wrapper--social-tertiary">
		<header id="masthead" class="xe-block-container">
						<div class="wp-block-group alignwide xe-site-header">
					<a href="https://www.comingsoon.net/" class="xe-site-header__branding xe-site-header__branding--comingsoon" rel="home">
		<svg aria-labelledby="xe-site-header-logo-image" xmlns="http://www.w3.org/2000/svg" class="xe-site-header__logo xe-site-header__logo--comingsoon" role="img">
			<title id="xe-site-header-logo-image">
				ComingSoon.net - Movie Trailers, TV &amp; Streaming News, and More			</title>
			<use class="xe-site-header__logo-image" xlink:href="#svg-logo-mobile" />
			<use class="xe-site-header__logo-image-desktop" xlink:href="#svg-logo" />
		</svg>
	</a>
				
<nav class="xe-site-header__nav has-social-icons">

	
	<div class="xe-header-main-nav">
		<button class="xe-header-main-nav__toggle" aria-controls="xe-header-main-nav" aria-expanded="false"
					>
			<span class="xe-header-main-nav__toggle-open screen-reader-text">
				Open			</span>
			<span class="xe-header-main-nav__toggle-close screen-reader-text">
				Close			</span>
			<span class="xe-header-main-nav__toggle-label">
				Menu			</span>
			
<span class="xe-hamburger">
	<span></span>
	<span></span>
	<span></span>
</span>
		</button>
		<ul id="xe-header-main-nav" class="xe-header-main-nav__menu xe-header-main-nav__menu--inverted-colors"><li id="menu-item-1252646" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-1252646"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.comingsoon.net/hub/streaming">Streaming</a>
<ul class="sub-menu">
	<li id="menu-item-1252659" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252659"><a href="https://www.comingsoon.net/hub/netflix">Netflix</a></li>
	<li id="menu-item-1252670" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252670"><a href="https://www.comingsoon.net/hub/amazon-prime-video">Prime Video</a></li>
	<li id="menu-item-1252671" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252671"><a href="https://www.comingsoon.net/hub/disney-plus">Disney+</a></li>
	<li id="menu-item-1252672" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252672"><a href="https://www.comingsoon.net/hub/hbo-max">HBO Max</a></li>
	<li id="menu-item-1252673" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252673"><a href="https://www.comingsoon.net/hub/peacock">Peacock</a></li>
	<li id="menu-item-1252674" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252674"><a href="https://www.comingsoon.net/hub/hulu">Hulu</a></li>
	<li id="menu-item-1252676" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252676"><a href="https://www.comingsoon.net/hub/paramount">Paramount+</a></li>
	<li id="menu-item-1252679" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252679"><a href="https://www.comingsoon.net/hub/apple-tv-plus">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-1252680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1252680"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.comingsoon.net/movies">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-1252681" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252681"><a href="https://www.comingsoon.net/hub/movie-news">Movie News</a></li>
	<li id="menu-item-1252682" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252682"><a href="https://www.comingsoon.net/hub/movie-reviews">Movie Reviews</a></li>
	<li id="menu-item-1252683" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252683"><a href="https://www.comingsoon.net/hub/movie-features">Movie Features</a></li>
</ul>
</li>
<li id="menu-item-1252684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1252684"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.comingsoon.net/tv">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1252688" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252688"><a href="https://www.comingsoon.net/hub/tv-news">TV News</a></li>
	<li id="menu-item-1252689" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1252689"><a href="https://www.comingsoon.net/tag/tv-reviews">TV Reviews</a></li>
	<li id="menu-item-1252687" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252687"><a href="https://www.comingsoon.net/hub/tv-features">TV Features</a></li>
</ul>
</li>
<li id="menu-item-1252685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1252685"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.comingsoon.net/games">Games</a>
<ul class="sub-menu">
	<li id="menu-item-1252692" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252692"><a href="https://www.comingsoon.net/hub/video-game-news">Video Game News</a></li>
	<li id="menu-item-1252691" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252691"><a href="https://www.comingsoon.net/hub/video-game-reviews">Video Game Reviews</a></li>
	<li id="menu-item-1252690" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252690"><a href="https://www.comingsoon.net/hub/video-game-features">Video Game Features</a></li>
</ul>
</li>
<li id="menu-item-1252686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1252686"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.comingsoon.net/anime">Anime</a>
<ul class="sub-menu">
	<li id="menu-item-1252693" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1252693"><a href="https://www.comingsoon.net/hub/crunchyroll">Crunchyroll</a></li>
	<li id="menu-item-1252694" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1252694"><a href="https://www.comingsoon.net/tag/hidive">HiDive</a></li>
	<li id="menu-item-1252695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1252695"><a href="https://www.comingsoon.net/tag/manga">Manga</a></li>
</ul>
</li>
<li id="menu-item-1252663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252663"><a href="https://www.comingsoon.net/trailers">Trailers</a></li>
<li id="menu-item-1252700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1252700"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="#">Channels</a>
<ul class="sub-menu">
	<li id="menu-item-1252697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252697"><a href="https://www.comingsoon.net/horror">Shock Till You Drop</a></li>
	<li id="menu-item-1252613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252613"><a href="https://www.superherohype.com/">Superhero Hype</a></li>
	<li id="menu-item-1252698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252698"><a href="https://www.comingsoon.net/family">Family</a></li>
	<li id="menu-item-1252699" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1252699"><a href="https://www.comingsoon.net/tag/sports">Sports</a></li>
</ul>
</li>
</ul>		</div>

		<ul id="xe-header-social-nav" class="xe-header-social-nav__menu xe-header-social-nav__menu--inverted-colors"><li id="menu-item-1252616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252616"><a href="https://www.facebook.com/comingsoon"><svg width="24" height="24"><use xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1252617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252617"><a href="https://twitter.com/comingsoonnet"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1252618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252618"><a href="https://instagram.com/comingsoonnet/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-instagram"></use></svg><span class="screen-reader-text">Instagram</span></a></li>
</ul></nav>
				

<div class="xe-site-header__search-form" 
>
	<form action="https://www.comingsoon.net/search" role="search">
		<div class="xe-site-header__search-form--input-wrapper">
			<svg class="xe-site-header__search-form--icon" width="24" height="24" viewBox="0 0 24 24" fill="none"
				xmlns="http://www.w3.org/2000/svg">
				<path
					d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
					fill="currentColor">
			</svg>
			<input class="xe-site-header__search-form--input" type="search"
				aria-label="Search input field"
				placeholder="Type here to search..."
				name="q" value=""/>
		</div>
		<div class="xe-site-header__search-form--submit wp-block-button is-style-primary has-primary-color">
			<button class="wp-block-button__link" type="submit">
				Search			</button>
		</div>
	</form>
	<button class="xe-site-header__search-button xe-site-header__search-form--button close"
			>
		<svg width="14" height="15" viewBox="0 0 14 15" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M14 2.07663L12.59 0.666626L7 6.25663L1.41 0.666626L0 2.07663L5.59 7.66663L0 13.2566L1.41 14.6666L7 9.07663L12.59 14.6666L14 13.2566L8.41 7.66663L14 2.07663Z"
				fill="currentColor"/>
		</svg>
		<label
			class="xe-site-header__search-label xe-site-header__search-form--label">Close</label>
	</button>
</div>
<div class="xe-site-header__search">
	<button aria-haspopup="true" aria-label="Open Search"
		class="xe-site-header__search-button open"
			>
		<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
				fill="currentColor"/>
		</svg>
		<label class="xe-site-header__search-label">Search</label>
	</button>
</div>
			</div>
		</header>
	</div>

		<div class="xe-block-container evolve-ad-slot__leaderboard">
			<div class="evolve-ad alignwide">
				<aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1__wrapper { min-height: 150px; } } @media (min-width: 750px) { .pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1__wrapper" id="">
				<div id="pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1"
					data-id="pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50],[300, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1'] = googletag.defineSlot('/4403/cr/comingsoon/tv', [[320, 150],[320, 100],[320, 50],[300, 50]], 'pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '1255599').setTargeting('content_detail', '1').setTargeting('kw', '1923,paramount-plus,streaming,tv,tv-news,yellowstone').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');
									googletag.enableServices();
									googletag.display('pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1671209960_639ca3e81ccc1']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</aside><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_970x250_970x90_728x90_a__wrapper { display: none; } } @media (min-width: 750px) and (max-width: 979px) { .pb_prebidjs_970x250_970x90_728x90_a__wrapper { min-height: 90px; } } @media (min-width: 980px) { .pb_prebidjs_970x250_970x90_728x90_a__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_970x250_970x90_728x90_a__wrapper" id="">
				<div id="pb_prebidjs_970x250_970x90_728x90_a"
					data-id="pb_prebidjs_970x250_970x90_728x90_a"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/comingsoon\/tv","adDiv":"pb_prebidjs_970x250_970x90_728x90_a","sizeStr":"[[970, 250],[970, 90],[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[970, 250],[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"1255599","content_detail":1,"kw":"1923,paramount-plus,streaming,tv,tv-news,yellowstone","coppa":"0","site":"comingsoon"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</aside>			</div>
		</div>
		
	<main id="primary" class="xe-block-container">
		

	
	<div class="is-layout-flex wp-container-6 wp-block-columns alignwide is-style-spacing-huge">
		
		<div class="is-layout-flow wp-block-column" style="flex-basis:66%">
			
<figure class="wp-block-post-featured-image"><img width="1024" height="683" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg 1200w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=300,200 300w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=768,512 768w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=1024,683 1024w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=720,480 720w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=792,528 792w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=384,256 384w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=282,188 282w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=564,376 564w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=182,122 182w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?resize=364,244 364w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1255604" data-permalink="https://www.comingsoon.net/attachment/1923-paramount" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1923 Paramount+" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Paramount.jpg?w=1024" /></figure>
<div class="xe-post-categories">
				<a href="https://www.comingsoon.net/tv" rel="tag">
			TV		</a>
	</div>
<h1 class="wp-block-post-title">1923 Paramount+ Release Date &#038; Time</h1>


<div class="is-layout-flow wp-block-group xe-post-meta">
	<div class="wp-block-post-date"><time datetime="2022-12-16T05:04:28-05:00">December 16, 2022</time></div>
	<p class="xe-author-byline">
	By
			<a href="https://www.comingsoon.net/author/tudor-leonte">
	
	Tudor Leonte
			</a>
	</p>

</div>


<div class="is-layout-flow entry-content wp-block-post-content">
<p><strong><a href="https://www.comingsoon.net/tag/1923">1923</a></strong> is premiering on Paramount+ this week.</p>



<p>The second prequel of the highly-appreciated <strong><a href="https://www.comingsoon.net/tag/yellowstone">Yellowstone</a> </strong>series will unveil new details about the Dutton family. Here’s when to watch it. </p>



<h2 id="h-when-to-watch-1923">When to Watch 1923</h2>



<figure class="wp-block-image size-large"><img data-attachment-id="1253154" data-permalink="https://www.comingsoon.net/attachment/1923" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1923" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?w=1024" decoding="async" loading="lazy" width="1200" height="800" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?w=1024" alt="" class="wp-image-1253154" srcset="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg 1200w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=300,200 300w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=768,512 768w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=1024,683 1024w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=720,480 720w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=792,528 792w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=384,256 384w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=282,188 282w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=564,376 564w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=182,122 182w, https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-.jpg?resize=364,244 364w" sizes="(max-width: 1200px) 100vw, 1200px"></img></figure>



<p>Paramount+ (<a href="https://paramountplus.qflm.net/COMINGSOON">sign-up for Paramount+ here</a>) set the <strong>1923</strong> release date at 3 a.m. ET/12 a.m. PT on Sunday, December 18. The series comes from Taylor Sheridan and stars acting veterans Harrison Ford and Helen Mirren. The producers’ plan is to air two seasons of eight episodes each. The cast also features Brandon Sklenar, Darren Mann, Michelle Randolph, James Badge Dale, Marley Shelton, Brian Geraghty, Aminah Nieves, Julia Schlaepfer, and Jerome Flynn.</p>



<p>“<strong>1923</strong> focuses on the Dutton family’s next two generations as they struggle to survive historic drought, lawlessness and prohibition, and an epidemic of cattle theft; all battled beneath the cloud of Montana’s great depression, which preceded the nation by almost a decade,” reads the synopsis.</p><div class="pb-in-article-content test-1"><div id="evolve_ad_gpt_widget-23" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) { .tv_300x250_p_slot3_1671209960_639ca3e8657e8__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper tv_300x250_p_slot3_1671209960_639ca3e8657e8__wrapper" id="">
				<div id="tv_300x250_p_slot3_1671209960_639ca3e8657e8"
					data-id="tv_300x250_p_slot3_1671209960_639ca3e8657e8"
					data-offset="300"
					class="gpt-ad js-inview">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([750, 0], [[300, 250]]).addSize([980, 0], [[300, 250]]).build();									PB.gptStandAlone['tv_300x250_p_slot3_1671209960_639ca3e8657e8'] = googletag.defineSlot('/4403/cr/comingsoon/tv', [[300, 250]], 'tv_300x250_p_slot3_1671209960_639ca3e8657e8')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'P').setTargeting('ct', 'article').setTargeting('ci', '1255599').setTargeting('content_detail', '1').setTargeting('kw', '1923,paramount-plus,streaming,tv,tv-news,yellowstone,in-article').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');
									googletag.enableServices();
									googletag.display('tv_300x250_p_slot3_1671209960_639ca3e8657e8');
									googletag.pubads().refresh([PB.gptStandAlone['tv_300x250_p_slot3_1671209960_639ca3e8657e8']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</div></div>



<p>The upcoming <strong>Yellowstone</strong> prequel is produced by MTV Entertainment Studios, 101 Studios, and Bosque Ranch Productions. Executive producers are Taylor Sheridan, John Linson, Art Linson, David C. Glasser, Ron Burkle, Bob Yari, and Ben Richardson.</p>



<p>The original <strong>Yellowstone</strong> series hails from Sheridan and John Linson. It stars Kevin Costner, Luke Grimes, Kelly Reilly, Wes Bentley, Cole Hauser, Kelsey Asbille, and more. The series is currently airing the first half of Season 5, with the second half scheduled for 2023. </p>
</div>

<div class="xe-post-footer is-style-spacing-huge">
	
<div class="xe-footer-author-byline">
	<div class="xe-footer-author-byline__thumbnail">
		<a href="https://www.comingsoon.net/author/tudor-leonte">
			<img alt='Tudor Leonte' src='https://secure.gravatar.com/avatar/e6338c18795d4979ba4684496f092ccd?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' />		</a>
	</div>
	<div class="xe-footer-author-byline__bio">
		<div class="xe-footer-author-byline__name">
			<a href="https://www.comingsoon.net/author/tudor-leonte">
				Tudor Leonte			</a>
		</div>
		<div class="xe-footer-author-byline__text is-layout-flow">
			<p>When I'm not feasting my eyes on the Lord of the Rings trilogy, I'm probably watching some MMA fights. I was the first kid in my school to defeat Sin, and I'm proud of that. Born in Romania, raised in Italy, living in France and dreaming about the United States. Sic Parvis Magna. </p>
		</div>
	</div>
</div>

			<div class="xe-post-footer-tags">
			<div class="taxonomy-post_tag xe-article-tags wp-block-post-terms"><a href="https://www.comingsoon.net/tag/1923" rel="tag">1923</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.comingsoon.net/tag/paramount-plus" rel="tag">Paramount Plus</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.comingsoon.net/tag/streaming" rel="tag">Streaming</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.comingsoon.net/tag/tv-news" rel="tag">TV News</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.comingsoon.net/tag/yellowstone" rel="tag">Yellowstone</a></div>
		</div>
		
	<div class="xe-post-footer-share">
		<p>Share article</p>

		
		<ul class="is-content-justification-left is-layout-flex wp-container-3 wp-block-social-links has-icon-color is-style-logos-only is-layout-flex">
			<li class="xe-social-link xe-social-link-facebook wp-block-social-link"><a href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time?share=facebook" class="xe-social-link__anchor share-facebook sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1255599"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
			<li class="xe-social-link xe-social-link-linkedin wp-block-social-link"><a href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time?share=linkedin" class="xe-social-link__anchor share-linkedin sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1255599"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-linkedin"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>
			<li class="xe-social-link xe-social-link-twitter wp-block-social-link"><a href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time?share=twitter" class="xe-social-link__anchor share-twitter sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1255599"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
			<li class="xe-social-link xe-social-link-pinterest wp-block-social-link"><a href="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time?share=pinterest" class="xe-social-link__anchor share-pinterest sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1255599"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-pinterest"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Pinterest</span></a></li>
		</ul>
		
	</div>
</div>
		</div>
		

		
		<div class="is-layout-flow wp-block-column">
			
<aside class="evolve_ad alignwide wp-block-xwpblocks-ad-slot__sidebar-default-top is-style-spacing-huge">
	<div class="xe-block-container evolve-ad-slot__sidebar-default-top">
			<div class="evolve-ad alignwide">
				<div id="evolve_ad_gpt_widget-2" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b__wrapper { display: none; } } @media (min-width: 750px) { .pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b__wrapper" id="">
				<div id="pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b"
					data-id="pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([750, 0], [[300, 600],[300, 250],[160, 600]]).addSize([980, 0], [[300, 600],[300, 250],[160, 600]]).build();									PB.gptStandAlone['pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b'] = googletag.defineSlot('/4403/cr/comingsoon/tv', [[300, 600],[300, 250],[160, 600]], 'pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '1255599').setTargeting('content_detail', '1').setTargeting('kw', '1923,paramount-plus,streaming,tv,tv-news,yellowstone').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b']]);

																	});
																PB.gptAutoRefresh.gptStandAlone.push('pb_prebidjs_300x1050_300x600_300x250_a_1671209960_639ca3e81e41b');
															}
						</script>

					
				</div>
			</div>
			</div><div id="evolve_ad_gpt_widget-4" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_b__wrapper { min-height: 250px; } } @media (min-width: 750px) { .pb_prebidjs_300x250_b__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_b__wrapper" id="">
				<div id="pb_prebidjs_300x250_b"
					data-id="pb_prebidjs_300x250_b"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/comingsoon\/tv","adDiv":"pb_prebidjs_300x250_b","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"B","ct":"article","ci":"1255599","content_detail":1,"kw":"1923,paramount-plus,streaming,tv,tv-news,yellowstone","coppa":"0","site":"comingsoon"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</div>			</div>
		</div></aside>


	<div
		class="wp-block-xwp-curated-content is-layout-1-column is-style-spacing-huge has-title">
		
		<h4 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Trending</h4>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-1255006 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-mandy-rose tag-nxt tag-pro-wrestling tag-sports tag-usa-network tag-wwe">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/tv/news/1255006-wwe-releases-mandy-rose-fantime" title="WWE Releases Mandy Rose Over Risqué FanTime Page">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/GettyImages-1046194576.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" data-attachment-id="1255007" data-permalink="https://www.comingsoon.net/attachment/2018-new-york-comic-con-day-2" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/GettyImages-1046194576.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&lt;&gt; at Javits Center on October 5, 2018 in New York City.&quot;,&quot;created_timestamp&quot;:&quot;1538754412&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;2018 New York Comic Con - Day 2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018 New York Comic Con &#8211; Day 2" data-image-description="" data-image-caption="&lt;p&gt;(Photo by Roy Rochlin/Getty Images)&lt;/p&gt;
" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/GettyImages-1046194576.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/GettyImages-1046194576.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="WWE Releases Mandy Rose Over Risqué FanTime Page">
			<a href="https://www.comingsoon.net/tv/news/1255006-wwe-releases-mandy-rose-fantime" rel="bookmark">
				WWE Releases Mandy Rose Over Risqué FanTime Page			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Former WWE NXT Women’s Champion Mandy Rose has been released from the professional wrestling organization. This surprising move comes one&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/tv">TV</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-14T17:23:21+00:00">
				2 days ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255649 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-barbie tag-greta-gerwig tag-margot-robbie tag-movie-news tag-ryan-gosling">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/movies/trailers/1255649-barbie-teaser-trailer-shows-off-eccentric-first-footage" title="Barbie Teaser Trailer Shows Off Eccentric First Footage">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/BARBIE-TP-0002.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="Barbie teaser trailer" loading="lazy" data-attachment-id="1255651" data-permalink="https://www.comingsoon.net/attachment/barbie-tp-0002" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/BARBIE-TP-0002.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy Warner Bros. Pictures&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671122127&quot;,&quot;copyright&quot;:&quot;\u00a9 2022 Warner Bros. Entertainment Inc. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Barbie teaser trailer" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/BARBIE-TP-0002.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/BARBIE-TP-0002.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Barbie Teaser Trailer Shows Off Eccentric First Footage">
			<a href="https://www.comingsoon.net/movies/trailers/1255649-barbie-teaser-trailer-shows-off-eccentric-first-footage" rel="bookmark">
				Barbie Teaser Trailer Shows Off Eccentric First Footage			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			The first Barbie teaser trailer has been released, setting the eccentric tone for the upcoming movie. The Warner Bros. release&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/movies">Movies</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-16T14:09:37+00:00">
				3 hours ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255527 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-henry-cavill tag-netflix tag-streaming tag-the-witcher tag-tv-news">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/tv/news/1255527-henry-cavill-not-in-witcher-season-4-superman" title="Henry Cavill Won’t Be in Witcher Season 4 Despite Superman Exit">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/the-witcher-netflix.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="The Witcher Showrunner Dispels Rumors That Crew Dislikes The Source Material" loading="lazy" data-attachment-id="1253436" data-permalink="https://www.comingsoon.net/attachment/the-witcher-netflix-2" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/the-witcher-netflix.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-witcher-netflix" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/the-witcher-netflix.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/the-witcher-netflix.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Henry Cavill Won’t Be in Witcher Season 4 Despite Superman Exit">
			<a href="https://www.comingsoon.net/tv/news/1255527-henry-cavill-not-in-witcher-season-4-superman" rel="bookmark">
				Henry Cavill Won’t Be in Witcher Season 4 Despite Superman Exit			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Although Henry Cavill is now out as Superman, the actor will not be returning to the role of Geralt of&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/tv">TV</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-15T21:44:33+00:00">
				19 hours ago			</time>
			</footer>
</article>
		</div>

			</div>



	<div
		class="wp-block-xwp-curated-content is-layout-1-column is-style-spacing-huge has-title">
		
		<h4 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Marvel and DC</h4>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-1255549 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-ant-man tag-ant-man-and-the-wasp-quantumania tag-marvel tag-marvel-cinematic-universe tag-movie-news">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/movies/news/1255549-ant-man-and-the-wasp-quantumania-provides-a-new-side-of-the-mcu" title="Ant-Man and the Wasp: Quantumania Provides a New Side of the MCU">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/ant-man-and-the-wasp-quantumania.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="Ant-Man and the Wasp: Quantumania Producer Teases Its Role in MCU Phase 5" loading="lazy" data-attachment-id="1255551" data-permalink="https://www.comingsoon.net/attachment/ant-man-and-the-wasp-quantumania-2" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/ant-man-and-the-wasp-quantumania.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ant-man-and-the-wasp-quantumania" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/ant-man-and-the-wasp-quantumania.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/ant-man-and-the-wasp-quantumania.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Ant-Man and the Wasp: Quantumania Provides a New Side of the MCU">
			<a href="https://www.comingsoon.net/movies/news/1255549-ant-man-and-the-wasp-quantumania-provides-a-new-side-of-the-mcu" rel="bookmark">
				Ant-Man and the Wasp: Quantumania Provides a New Side of the MCU			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Ant-Man and the Wasp: Quantumania is set to introduce the MCU audience to a brand new, big bad villain. For&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/movies">Movies</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-16T15:11:22+00:00">
				2 hours ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255486 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-disney tag-fantastic-four tag-john-krasinski tag-marvel tag-marvel-cinematic-universe tag-marvel-studios tag-movie-news">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/movies/news/1255486-john-krasinski-mcu-return-reed-richards" title="John Krasinski Addresses Rumors of MCU Return as Reed Richards">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="John Krasinski Addresses Rumors of Returning to MCU as Reed Richards" loading="lazy" data-attachment-id="1255497" data-permalink="https://www.comingsoon.net/attachment/john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/john-krasinski-reed-richards-doctor-strange-in-the-multiverse-of-madness.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="John Krasinski Addresses Rumors of MCU Return as Reed Richards">
			<a href="https://www.comingsoon.net/movies/news/1255486-john-krasinski-mcu-return-reed-richards" rel="bookmark">
				John Krasinski Addresses Rumors of MCU Return as Reed Richards			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			John Krasinski appeared in 2022’s Doctor Strange in the Multiverse of Madness as Reed Richards, giving fans a look at&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/movies">Movies</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-15T20:38:55+00:00">
				20 hours ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255368 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-insomniac-games tag-marvel tag-sony-interactive-entertainment tag-spider-man tag-spider-man-2 tag-video-game-news">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/games/news/1255368-spider-man-2-release-date-window-confirmed" title="Spider-Man 2 Release Date Window Confirmed">
				<img width="182" height="122" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/spider-man-2-game.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" loading="lazy" data-attachment-id="1255371" data-permalink="https://www.comingsoon.net/attachment/spider-man-2-game" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/spider-man-2-game.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="spider-man 2 game" data-image-description="&lt;p&gt;Spider-Man 2 Release Date Window Confirmed&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/spider-man-2-game.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/spider-man-2-game.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Spider-Man 2 Release Date Window Confirmed">
			<a href="https://www.comingsoon.net/games/news/1255368-spider-man-2-release-date-window-confirmed" rel="bookmark">
				Spider-Man 2 Release Date Window Confirmed			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Sony hasn’t said much officially about Spider-Man 2 after the teaser from September 2021. And while there still is no&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/games">Games</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-15T17:20:09+00:00">
				24 hours ago			</time>
			</footer>
</article>
		</div>

			</div>

		</div>
		</div>
	


	<div
		class="wp-block-xwp-curated-content is-layout-related-articles is-layout-carousel alignwide is-style-spacing-huge has-title">
		
		<h2 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Related</h2>
					<div class="wp-block-xwp-curated-content__post-navigation wp-block-xwp-curated-content__scroll-wrapper">
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--left wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--left"
					type="button" aria-label="Previous">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--right wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--right"
					type="button" aria-label="Next">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
			</div>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-1255491 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-69725 tag-aminah-nieves tag-interview tag-jennifer-ehle tag-paramount-plus tag-tv-features tag-yellowstone">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/tv/features/1255491-1923-aminah-nieves-jennifer-ehle-interview" title="1923 Interview: Aminah Nieves &#038; Jennifer Ehle on Yellowstone Prequel">
				<img width="282" height="188" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Aminah-Nieves-and-Jennifer-Ehle.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="1923 Aminah Nieves and Jennifer Ehle" loading="lazy" data-attachment-id="1255493" data-permalink="https://www.comingsoon.net/attachment/1923-aminah-nieves-and-jennifer-ehle" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Aminah-Nieves-and-Jennifer-Ehle.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1923 Aminah Nieves and Jennifer Ehle" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Aminah-Nieves-and-Jennifer-Ehle.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/1923-Aminah-Nieves-and-Jennifer-Ehle.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="1923 Interview: Aminah Nieves &#038; Jennifer Ehle on Yellowstone Prequel">
			<a href="https://www.comingsoon.net/tv/features/1255491-1923-aminah-nieves-jennifer-ehle-interview" rel="bookmark">
				1923 Interview: Aminah Nieves &#038; Jennifer Ehle on Yellowstone Prequel			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			ComingSoon Editor-in-Chief Tyler Treese spoke with 1923 stars Aminah Nieves and Jennifer Ehle about their respective roles in the Yellowstone&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/tv">TV</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-15T22:00:00+00:00">
				19 hours ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255611 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-kevin-costner tag-streaming tag-tv-news tag-yellowstone">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/tv/news/1255611-yellowstone-season-5-episode-7-release-date-time" title="Yellowstone Season 5 Episode 7 Release Date &#038; Time">
				<img width="282" height="188" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/Yellowstone-Season-5-Episode-7.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="1255615" data-permalink="https://www.comingsoon.net/attachment/yellowstone-season-5-episode-7" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/Yellowstone-Season-5-Episode-7.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yellowstone Season 5 Episode 7" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/Yellowstone-Season-5-Episode-7.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/Yellowstone-Season-5-Episode-7.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Yellowstone Season 5 Episode 7 Release Date &#038; Time">
			<a href="https://www.comingsoon.net/tv/news/1255611-yellowstone-season-5-episode-7-release-date-time" rel="bookmark">
				Yellowstone Season 5 Episode 7 Release Date &#038; Time			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			After the Yellowstone Season 5 Episode 7 airing, the series will go on hiatus for a while. Everything is ready&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/tv">TV</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-15T10:30:00+00:00">
				1 day ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1255148 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-jeremy-renner tag-mayor-of-kingstown tag-paramount-plus tag-streaming tag-tv-news tag-video">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/tv/trailers/1255148-mayor-of-kingstown-season-2-trailer" title="Mayor of Kingstown Season 2 Trailer: Nothing Stays Hidden">
				<img width="282" height="188" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/mayor-of-kingstown-2-e1671053489828.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="1255161" data-permalink="https://www.comingsoon.net/attachment/mayor-of-kingstown-2" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/mayor-of-kingstown-2-e1671053489828.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mayor of kingstown 2" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/mayor-of-kingstown-2-e1671053489828.jpg?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/mayor-of-kingstown-2-e1671053489828.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Mayor of Kingstown Season 2 Trailer: Nothing Stays Hidden">
			<a href="https://www.comingsoon.net/tv/trailers/1255148-mayor-of-kingstown-season-2-trailer" rel="bookmark">
				Mayor of Kingstown Season 2 Trailer: Nothing Stays Hidden			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Paramount+ has revealed the full trailer for the forthcoming second season of the Jeremy Renner-led crime thriller Mayor of Kingstown,&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/tv">TV</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-14T21:31:51+00:00">
				2 days ago			</time>
			</footer>
</article>

<article class="wp-block-xwp-curated-content__card post-1254562 post type-post status-publish format-standard has-post-thumbnail hentry category-anime category-tv tag-crunchyroll tag-one-piece tag-streaming tag-tv-news">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.comingsoon.net/anime/news/1254562-one-piece-episode-1045-release-date-time" title="One Piece Episode 1045 Release Date &amp; Time">
				<img width="282" height="188" src="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/one-piece-ep-1044.png?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="1254564" data-permalink="https://www.comingsoon.net/attachment/one-piece-ep-1044-2" data-orig-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/one-piece-ep-1044.png" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="one-piece-ep-1044" data-image-description="" data-image-caption="" data-medium-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/one-piece-ep-1044.png?w=300" data-large-file="https://www.comingsoon.net/wp-content/uploads/sites/3/2022/12/one-piece-ep-1044.png?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="One Piece Episode 1045 Release Date &amp; Time">
			<a href="https://www.comingsoon.net/anime/news/1254562-one-piece-episode-1045-release-date-time" rel="bookmark">
				One Piece Episode 1045 Release Date &amp; Time			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Robin embraces the “Demon Child” label and uses it to her advantage. Meanwhile, Momonosuke asks Shinobu for a big favor.&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer">
		
					<span class="wp-block-xwp-curated-content__card-category">
				<a href="https://www.comingsoon.net/anime">Anime</a>			</span>
		
		
					<time class="wp-block-xwp-curated-content__card-date published"
				datetime="2022-12-14T13:15:31+00:00">
				2 days ago			</time>
			</footer>
</article>
		</div>

			</div>



	<div class="OUTBRAIN alignwide is-style-spacing-huge"
		data-src="https://www.comingsoon.net/tv/news/1255599-1923-paramount-release-date-time"
		data-widget-id="AR_1"
		data-ob-template="ComingSoon.net"></div>

	
	<div
		class="spot-im-comments alignwide is-style-spacing-huge"
					data-post-id="1255599"
					data-debug-post-id-legacy=""
					data-spotim-module="conversation"
					data-article-tags="1923, Paramount Plus, Streaming, TV News, Yellowstone"
			></div>

		</main>

<footer id="colophon" class="xe-block-container is-style-spacing-huge xe-site-footer">
	<div class="xe-site-footer__inner wp-block-group alignwide">
		
<nav class="xe-footer-nav" aria-label="Footer menu">
	<ul id="xe-footer-nav" class="xe-footer-nav__menu"><li id="menu-item-1252619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252619"><a href="https://www.comingsoon.net/about-us">About Us</a></li>
<li id="menu-item-1252620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252620"><a href="https://www.comingsoon.net/contact">Contact Us</a></li>
<li id="menu-item-1252621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252621"><a href="https://www.comingsoon.net/advertiser-info">Advertising</a></li>
<li id="menu-item-1252622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252622"><a href="https://www.comingsoon.net/cookies">Ad Choices</a></li>
<li id="menu-item-1252623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1252623"><a href="https://www.comingsoon.net/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1252624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252624"><a href="https://www.comingsoon.net/terms-conditions">Terms of Use</a></li>
</ul></nav><!-- .xe-footer-nav -->
			</div>

	<div class="xe-site-footer__bottom wp-block-group alignwide">
		<div class="xe-site-footer__bottom-column-1">
			<a href="https://www.evolvemediallc.com/">
				<svg width="150" height="50" xmlns="http://www.w3.org/2000/svg" class="xe-site-footer__bottom__logo">
					<use xlink:href="#evolve-media-logo"/>
				</svg>
			</a>
		</div>
		<div class="xe-site-footer__bottom-column-2">
			ComingSoon is a property of <a href="https://www.evolvemediallc.com/">Evolve Media Holdings</a>, LLC. © 2022 All Rights Reserved. | Affiliate Disclosure: Evolve Media Holdings, LLC, and its owned and operated subsidiaries may receive a small commission from the proceeds of any product(s) sold through affiliate and direct partner links.		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="adoop" data-id="adoop" class="gpt-ad"></div><!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-N_Vu1y1KSZqd5",
uid:"diana.johnson@craveonline.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-N_Vu1y1KSZqd5.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Audigent Tagging Code -->
<script>
    !function(w,d,t,u){
        var a=d.createElement(t);a.async=1;a.src=u+"?url="+encodeURIComponent(w.location.href)+"&ref="+encodeURIComponent(d.referrer);
        var s=d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(a,s);
    }(window, document, 'script', 'https://a.ad.gt/api/v1/u/matches/316')
</script>

<script type="text/javascript">
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
  googletag.pubads().setTargeting('ntvPlacement', '1111862');
});
</script>

<script>
  const isProd = !(new RegExp(/local|staging|preprod/).test(window.location.host));
  if (isProd === true) {
    console.info('[PB DEBUG]: ✅ Geoedge Key set.');
    window.grumi = {
      key: '2a236ed9-fb8c-429e-ab47-cacac34a3be6'
    };
  } else {
    console.info('[PB DEBUG]: ℹ️ Geoedge Key not set.');
  };
</script>
<script src="//rumcdn.geoedge.be/grumi-ip.js" async></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6036161" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6036161&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
function tkoSetting(){
	var x = document.createElement('style');
	x.type = 'text/css';
	x.innerHTML = '#spotim-specific, .ob-smartfeed-wrapper, #outbrain_widget_0_AR_1_playerWrapper { display: none; }';
	window.top.document.head.appendChild( x );
}
</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style id='core-block-supports-inline-css'>
.wp-block-social-links.wp-container-3{justify-content:flex-start;}.wp-block-columns.wp-container-6{flex-wrap:nowrap;}
</style>
<script id='evol-searchiq-async-js-after'>
				( function() {
	                function evolSearchIQAsyncJs() {
	                    window.siqConfig = {
	                        engineKey: "67057ec85b0dc60c5a3dfb7bd38f1118"
	                    };
	                    window.siqConfig.baseUrl = "//pub.searchiq.co/";
	                    window.siqConfig.preview = true;

	                    var script = document.createElement( "script" );
	                    script.type = "text/javascript";
	                    script.src = window.siqConfig.baseUrl + "js/container/siq-container-2.js?cb=" + (Math.floor(Math.random()*999999)) + "&engineKey=" + siqConfig.engineKey;
	                    script.defer = true;
	                    document.body.appendChild( script );
	                };

	                // if DOM has class siq_search_results added from searchiq plugin results page shortcode.
					if (document.querySelector("#siq_search_results")) {
	                    evolSearchIQAsyncJs();
	                } else {
	                    document.querySelector(".xe-site-header__search").addEventListener("click", function(){ setTimeout( evolSearchIQAsyncJs ); }, { once: true } )
	                }

				} )();
</script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js?ver=1.0.0' id='pb-gpt-auto-refresh-js'></script>
<script src='https://www.comingsoon.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.comingsoon.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer nomodule></script>
<script id='main-js-before'>
var EvolveMediaMainSettings = {"curated_content_filter_endpoint":"https:\/\/www.comingsoon.net\/tv\/news\/1255599-1923-paramount-release-date-time\/xwp_curated_content"};
</script>
<script src='https://www.comingsoon.net/wp-content/themes/evolve-media/js/dist/main.js?ver=7c13006bc0cdce91ba19' id='main-js'></script>
<script src='https://www.comingsoon.net/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script src='https://www.comingsoon.net/wp-content/plugins/evolve-media/js/dist/module/main.js?ver=31d6cfe0d16ae931b73c' id='blocks-frontend-main-module|module-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js?ver=1.0.0' id='jquery-visible-js'></script>
<script src='https://www.comingsoon.net/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js?ver=1.0.0' id='pb-gpt-callbacks-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js?ver=1.0.0' id='pb-load-gpt-ads-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js?ver=1.0.1' id='pb-lazy-load-gpt-ads-js'></script>
<script src='https://www.comingsoon.net/wp-content/plugins/evolve-media/blocks/curated-content/dist/view.js?ver=3d39fe6c838e27f539dc' id='xwpblocks-curated-content-view-script-js'></script>
<script src='https://widgets.outbrain.com/outbrain.js' id='outbrain-js' defer></script>
<script src='https://launcher.spot.im/spot/sp_2GeZ6ZFL' id='openweb-js' defer data-spotim-module='spotim-launcher' data-spotim-autorun='false' data-post-id='1255599' data-debug-post-id-legacy></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.comingsoon.net\/wp-content\/mu-plugins\/jetpack-11.6\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.comingsoon.net\/wp-admin\/admin-ajax.php","nonce":"9393f27b6d","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.comingsoon.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.comingsoon.net%2Ftv%2Fnews%2F1255599-1923-paramount-release-date-time","blog_id":"3","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://www.comingsoon.net/wp-content/mu-plugins/jetpack-11.6/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
			if(typeof jQuery != "undefined") {
					jQuery('.siq-expsearch-icon').each(function(){
					var searchBox = (jQuery(this).parents('.siq-icon-searchbox-wrap').length > 0) ? jQuery(this).parents('.siq-icon-searchbox-wrap') : jQuery('.siq-menu-searchbox-wrap') ;
					var inputBox = searchBox.find('.siq-expsearch-input');
					
					jQuery(this).on('click', function () {
						if (!searchBox.hasClass('siq-search-open')) {
							searchBox.addClass('siq-search-open');
							inputBox.focus();
						} else {
							searchBox.removeClass('siq-search-open');
							inputBox.focusout();
						}
					});
					jQuery('body').click(function (evt) {
						if (evt.target.id == "siq-menu-searchbox-wrap")
							return;
						if (jQuery(evt.target).closest('#siq-menu-searchbox-wrap').length || jQuery(evt.target).closest('.siq-icon-searchbox-wrap').length)
							return;

						if (searchBox.hasClass('siq-search-open')) {
							searchBox.removeClass('siq-search-open');
						}
					});
				});
			}
		</script>
			<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'211758795',post:'1255599',tz:'-5',srv:'www.comingsoon.net',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '211758795', '1255599' ]);
	</script>
</body>
</html>
