<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet"><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({pubID: '3342',adServer: 'googletag'
});</script><script type="text/javascript" src="http://www.comingsoon.net/wp-content/plugins/pb-prebidjs/assets/js/vendors/prebid.js?v0.24.1" async></script><script>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</script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>pbjs.que.push(function() {console.info('[PB DEBUG] ----- Set Send all bids!!');pbjs.enableSendAllBids();pbjs.setBidderSequence('random');});if (adUnits.length > 0) {console.time('[PB DEBUG] pbjs.requestBids');pbjs.que.push(function() {console.info('[PB DEBUG] ----- PBJS Add units %o', adUnits);pbjs.addAdUnits(adUnits);pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}}, {key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}}, {key: "hb_pb",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm <= 1.00) {return (Math.floor(cpm * 100) / 100).toFixed(2);} else if (cpm <= 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm <= 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}, {key: "hb_size",val: function(bidResponse) {return bidResponse.size;}}]
}};
fetchHeaderBids();});} else {console.info('[PB DEBUG] ----- PBJS No ad units');fetchHeaderBids(false, true);}</script><script>PB                       = window.PB || {};PB.gptAds                = PB.gptAds || {};PB.gptWaitSidebarLoaded  = false;PB.gptRefreshSRA         = false;PB.gptRefreshSSAds       = false;PB.gptRefreshListicleAds = false;PB.gptAdUnitId           = '/4403/cr/comingsoon/movies';googletag.cmd.push(function() {if (!(typeof(window.I11C) !== 'undefined' && window.I11C.Morph == 1)) {PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/comingsoon/movies', 'adoop').addService(googletag.pubads());} else {googletag.pubads().setTargeting('instartLogic', '1');PB.gptAdUnitId = '';}googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '916599').setTargeting('content_detail', '1').setTargeting('kw', 'dr-seuss,movie-news,movies,the-cat-in-the-hat').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});var sbIngageTargeting = {custom_params: [
{ ct : "article" },{ ci : "916599" },{ content_detail : "1" },{ kw : "dr-seuss,movie-news,movies,the-cat-in-the-hat" },{ coppa : "0" },{ site : "comingsoon" },],zone : 'movies'
}</script><title>The Cat in the Hat Animated Movie Coming from Warners</title><link rel="original-source" href="" /><meta name="description" content="A fully animated version of The Cat in the Hat will be the first project developed under a partnership between Warners and Dr. Seuss Enterprises."/><link rel="canonical" href="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Cat in the Hat Animated Movie Coming from Warners" /><meta property="og:description" content="A fully animated version of The Cat in the Hat will be the first project developed under a partnership between Warners and Dr. Seuss Enterprises." /><meta property="og:url" content="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners" /><meta property="og:site_name" content="ComingSoon.net" /><meta property="article:publisher" content="https://www.facebook.com/comingsoon" /><meta property="article:tag" content="Dr. Seuss" /><meta property="article:tag" content="Movie News" /><meta property="article:tag" content="The Cat in the Hat" /><meta property="article:section" content="Movies" /><meta property="article:published_time" content="2018-01-24T15:02:38+00:00" /><meta property="og:image" content="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="A fully animated version of The Cat in the Hat will be the first project developed under a partnership between Warners and Dr. Seuss Enterprises."/><meta name="twitter:title" content="The Cat in the Hat Animated Movie Coming from Warners"/><meta name="twitter:site" content="@comingsoonnet"/><meta name="twitter:domain" content="ComingSoon.net"/><meta name="twitter:creator" content="@comingsoonnet"/><meta name="twitter:image:src" content="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg"/><link rel='dns-prefetch' href='//www.springboardplatform.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [],PB   = window.PB || {};PB.GAAccounts = ["UA-316697-10"];PB.GAAuthor   = 'Max Evry';PB.baseDomain = 'comingsoon.net';PB.checkAB    = true;(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();//]]></script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comingsoon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=683"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' type='text/css' media='all' href='http://cdn1-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-movies/assets/css/admin.css,wp-content/plugins/pb-movies/assets/css/select2.css,wp-content/plugins/pb-slideshow/assets/css/slideshow.css,wp-content/plugins/pb-cover-panel/widget/assets/css/jquery.coverpanel.css,wp-content/themes/comingsoon/css/cs.css&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3' /><link rel='stylesheet' type='text/css' media='screen' href='http://cdn1-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/mu-plugins/general-css/general-styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3' /><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script><script type='text/javascript' src='http://cdn1-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pebblebed/media/js/htmlParser.js,wp-content/plugins/pebblebed/media/js/postscribe.min.js,libraries/pebblebed/js/gn_country.js,wp-content/plugins/pebblebed/media/js/modernizr.js,wp-content/plugins/pebblebed/media/js/pb.core.js,wp-content/plugins/pebblebed/media/js/jquery.ba-resize.js,wp-content/plugins/wp-evolve-gpt/js/pb.resize-iframe.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3'></script><link rel='https://api.w.org/' href='http://www.comingsoon.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comingsoon.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn3-www.comingsoon.net/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.comingsoon.net/?p=916599' /><link rel="alternate" type="application/json+oembed" href="http://www.comingsoon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comingsoon.net%2Fmovies%2Fnews%2F916599-the-cat-in-the-hat-animated-movie-coming-from-warners" /><link rel="alternate" type="text/xml+oembed" href="http://www.comingsoon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comingsoon.net%2Fmovies%2Fnews%2F916599-the-cat-in-the-hat-animated-movie-coming-from-warners&#038;format=xml" /><script>(function (win) {var PB = win.PB || {};PB.wpQueryVars = {query : 'a:10:{s:13:\"category_name\";s:6:\"movies\";s:3:\"tag\";s:0:\"\";s:1:\"p\";i:916599;s:8:\"pagename\";s:0:\"\";s:9:\"post_type\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:8:\"taxonomy\";s:0:\"\";s:4:\"term\";s:0:\"\";s:4:\"home\";i:0;s:12:\"is_sponsored\";b:0;}'
};win.PB = PB;}(window));</script><link rel="shortcut icon" type="image/x-icon" href="http://cdn1-www.comingsoon.net/wp-content/themes/comingsoon/favicon.ico" /><link rel="apple-touch-icon" href="http://cdn3-www.comingsoon.net/wp-content/themes/comingsoon/touch-icon-iphone.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://cdn2-www.comingsoon.net/wp-content/themes/comingsoon/touch-icon-ipad.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://cdn2-www.comingsoon.net/wp-content/themes/comingsoon/touch-icon-iphone-retina.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://cdn2-www.comingsoon.net/wp-content/themes/comingsoon/touch-icon-ipad-retina.png" /><link rel="amphtml" href="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners/amp" /><script type="text/javascript">var gptRefreshTimer = 30;</script> <script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b09197f2-7e19-4e2a-a5c6-2381958c9257.js');</script> <script>var pwidget_config = {defaults: {sharePopups: true,}};</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><meta name="p:domain_verify" content="9e8e89391dec86be0ce3b4f89d42189a"/><style type="text/css">.border-yellow{border-bottom:1px dashed #daed00;padding-bottom:2px;margin-bottom:4px}.original{color:#ed2724}.pbslideshow.gallery-hop .pbslideshow-navigation-buttons .pbslideshow-btn{background:#000 none}.hop .hop-right{top:0;margin-top:30px}@media screen and (min-width:61.25em){article.type-post .article-content .netflix-list p{-webkit-columns:2;-moz-columns:2;columns:2}.fixed-header.affix{z-index:11}.menu-item-has-children .sub-menu{left:50%;margin-left:-75px;width:150px}.menu-item-channels .sub-menu{left:50%;margin-left:-96px;width:194px!important}}article.type-post .article-content p img[style*="float:left"],article.type-post .article-content p img.alignleft{width:auto}div[id^="creative"]{margin:0 auto}.category-horror .content-top .listed-article{overflow:hidden;min-height:64px;height:auto}.bx-viewport .pbslideshow-slider-item img{opacity:1 !important}@media screen and (min-device-width:730px){.roadblock{min-height:80px}.home .wrapper-top{padding-bottom:20px}.pbslideshow-navigation{background-color:transparent}}.menu-categories-container .js-articles-nav{z-index:9}.disqus-expand-btn{background:#ae030e !important;font-size:1.5em !important;border:1px solid #000 !important;line-height:52px !important;color:#fff !important}.jspContainer{overflow:hidden;position:relative;max-height:200px}.pbslideshow-slider-description{max-height:200px}</style><meta name="google-site-verification" content="CoiZhYsfDKzDd_0NewV5MeATmTN6a98ZLT6RU0DCJm4" /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script></head><body class="post-template-default single single-post postid-916599 single-format-standard"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="wrapper"><div class="container-header contain"><header id="header" class="header js-fixed-header fixed-header"><div class="container-top-header"><div class="top-header"><a class="site-logo" href="http://www.comingsoon.net/" rel="home" title="ComingSoon.net | New Movies, Movie Trailers, DVD, TV &amp; Video Game News!">ComingSoon.net | New Movies, Movie Trailers, DVD, TV &amp; Video Game News!</a><div class="site-header-social"><a target="_blank" class="site-header-social-icon fb" title="Comingsoon on Facebook" href="https://www.facebook.com/comingsoon">Comingsoon on Facebook</a><a href="https://twitter.com/comingsoonnet" class="twitter-follow-button" data-size="large" data-show-count="false" data-show-screen-name="false"></a><a target="_blank" class="site-header-social-icon tw" title="Follow us on Twitter" href="https://twitter.com/comingsoonnet">Follow us on Twitter</a><a target="_blank" class="site-header-social-icon yt" title="Follow us on Youtube" href="https://www.youtube.com/user/comingsoonvideo">Follow us on Youtube</a><a target="_blank" class="site-header-social-icon gplus" title="Comingsoon on Google plus" href="https://plus.google.com/+comingsoon">Comingsoon on Google plus</a><a target="_blank" class="site-header-social-icon pinterest" title="Comingsoon on Pinterest" href="https://www.pinterest.com/comingsoonnet/">Comingsoon on Pinterest</a><a target="_blank" class="site-header-social-icon instagram" title="Comingsoon on Instagram" href="https://instagram.com/comingsoonnet/">Comingsoon on instagram</a><a target="_blank" class="site-header-social-icon rss" title="Comingsoon on Google plus" href="http://www.comingsoon.net/feed">Comingsoon on RSS</a></div><a id="js-toggle-menu" class="toggle-button toggle-menu" href="http://www.comingsoon.net"><span>Menu</span></a></div></div><div class="container-nav"><nav class="main-nav clearfix"><div class="main-menu-container btn-decoration"><ul id="menu-main-menu" class="menu"><li id="menu-item-377071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377071"><a href="/">Home</a></li><li id="menu-item-287373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-287373"><a href="http://www.comingsoon.net/movies" >Movies</a><ul class="sub-menu"><li id="menu-item-468085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468085"><a href="http://www.comingsoon.net/hub/movie-reviews" >Movie Reviews</a></li><li id="menu-item-468087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468087"><a href="http://www.comingsoon.net/hub/movie-news" >Movie News</a></li></ul></li><li id="menu-item-287383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287383"><a href="http://www.comingsoon.net/tv" >TV</a></li><li id="menu-item-688533" class="menu-item menu-item-type-post_type menu-item-object-pb_eventhub menu-item-has-children menu-item-688533"><a href="http://www.comingsoon.net/hub/streaming" >Streaming</a><ul class="sub-menu"><li id="menu-item-688539" class="menu-item menu-item-type-post_type menu-item-object-pb_eventhub menu-item-688539"><a href="http://www.comingsoon.net/hub/netflix" >Netflix</a></li><li id="menu-item-688537" class="menu-item menu-item-type-post_type menu-item-object-pb_eventhub menu-item-688537"><a href="http://www.comingsoon.net/hub/amazon-prime-video" >Amazon Prime</a></li><li id="menu-item-688535" class="menu-item menu-item-type-post_type menu-item-object-pb_eventhub menu-item-688535"><a href="http://www.comingsoon.net/hub/hulu" >Hulu</a></li></ul></li><li id="menu-item-287381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287381"><a href="http://www.comingsoon.net/games" >Games</a><ul class="sub-menu"><li id="menu-item-468153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468153"><a href="http://www.comingsoon.net/hub/video-game-news" >Video Game News</a></li></ul></li><li id="menu-item-295875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295875"><a href="http://www.comingsoon.net/trailers" >Trailers</a></li><li id="menu-item-287379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287379"><a href="http://www.comingsoon.net/dvd" >DVD</a><ul class="sub-menu"><li id="menu-item-376951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376951"><a href="http://www.comingsoon.net/dvd/dvd-releases" >DVD Releases</a></li><li id="menu-item-376949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376949"><a href="http://www.comingsoon.net/dvd/blu-ray-releases" >Blu-Ray Releases</a></li></ul></li><li id="menu-item-750281" class="menu-item-channels menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-750281"><a href="#">Channels</a><ul class="sub-menu"><li id="menu-item-750283" class="menu-item-styd menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750283"><a href="http://www.comingsoon.net/horror" >Horror</a></li><li id="menu-item-750285" class="menu-item-shh menu-item menu-item-type-custom menu-item-object-custom menu-item-750285"><a target="_blank" href="http://www.superherohype.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.superherohype.com']);">Super Hero Hype</a></li></ul></li></ul></div><div class="clearfix top-nav-widget"><div id="search-3" class="search-form-wrapper widget_search"><form method="get" id="searchform" class="search-form" action="http://www.comingsoon.net/search"><label for="s" class="search-label">Search</label><input type="text" class="search-field" name="q" id="s" value="" placeholder="Search"><input type="submit" title="Search" class="search-submit ir" name="submit" id="searchsubmit" value="Search"></form></div><a id="js-toggle-search" class="toggle-button toggle-search" href="#search"><span>Search</span></a></div></nav></div></header></div><div id="roadblock" class="leaderboard contain"><aside class="leaderboard-ad-container widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_320x150_320x100_320x50_b_1516835959"
data-id="pb_prebidjs_320x150_320x100_320x50_b_1516835959"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB        = PB || {};PB.gptStandAlone = PB.gptStandAlone || {};PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds':[], 'gptStandAlone':[]};googletag.cmd.push(function() {var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_b_1516835959'] = googletag.defineSlot('/4403/cr/comingsoon/movies', [[320, 150],[320, 100],[320, 50]], 'pb_prebidjs_320x150_320x100_320x50_b_1516835959')
.defineSizeMapping(standAloneSizeMapping).addService(googletag.pubads())
.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '916599').setTargeting('content_detail', '1').setTargeting('kw', 'dr-seuss,movie-news,movies,the-cat-in-the-hat').setTargeting('coppa', '0').setTargeting('site', 'comingsoon');googletag.enableServices();googletag.display('pb_prebidjs_320x150_320x100_320x50_b_1516835959');googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_b_1516835959']]);});PB.gptAutoRefresh.gptStandAlone.push('pb_prebidjs_320x150_320x100_320x50_b_1516835959');</script></div></aside><aside class="leaderboard-ad-container widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_320x150_320x100_320x50_a"
data-id="pb_prebidjs_320x150_320x100_320x50_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/comingsoon\/movies","adDiv":"pb_prebidjs_320x150_320x100_320x50_a","sizeStr":"[[970, 90],[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"916599","content_detail":1,"kw":"dr-seuss,movie-news,movies,the-cat-in-the-hat","coppa":"0","site":"comingsoon"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside></div><div class="contain"><div class="clearfix main-content content js-main-content"><div id="column_content" class="column main article-container js-inview" data-is-active="true"><h1 class="post-title">The Cat in the Hat Animated Movie Coming from Warners</h1><div id="column_main main" role="main" class="articles"><table class="no-break" cellpadding="0" cellspacing="0" border="0"><tr><td><script type="text/template" id="js-single-article"><div class="column main article-container js-inview"><div class="leaderboard-ad js-leaderboard-ad"></div><header><h1 class="post-title"><%= title %></h1></header><div class="leaderboard-ad desktop js-leaderboard-desktop-ad"></div><div id="column_main" role="main" class="articles"><!-- Inserting table so bad html in articles don't break layout --><table class="no-break" cellpadding="0" cellspacing="0" border="0"><tr><td><article class="js-article post-916599 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-dr-seuss tag-movie-news tag-the-cat-in-the-hat pb_article_type-news"data-id="<%- id %>"
data-url="<%- url %>"
data-title="<%- title %>"><div class="meta"><div class="meta-info"><div class="author">By
<% if (author.link) { %><a class="listed-article-author" href="<%= author.link %>"><%= author.name %></a><% } else { %><%= author.name %><% } %>ON</div><div class="date"><time datetime=""><%= date %></time></div></div><div class="sharing-tools"><div class="sharing-tools-<%- id %>"></div></div></div><div class="article-content js-article-content"><%= content %></div><div class="js-cs-article-zerg-widget zergnet-widget"></div><div class="load-more load-more-article"><div class="c-wrapper"></div><div class="js-show-comments btn"
data-disqus-shortname="comingsoondotnet"
data-disqus-title="<%- title %>"
data-disqus-url="<%- disqus_url %>"> show comments </div></div></article></td></tr></table></div><aside class="site-sidebar js-site-sidebar"><div class="site-sidebar-module js-medium-rectangle-ad centered"></div><div class="site-sidebar-module js-releases-widget"></div><div class="site-sidebar-module js-article-sidebar-modules"></div><div class="site-sidebar-module js-second-promo centered"></div></aside></div></script><div class="tags-container"><a href="http://www.comingsoon.net/tag/dr-seuss" rel="tag">Dr. Seuss</a> <a href="http://www.comingsoon.net/tag/movie-news" rel="tag">Movie News</a> <a href="http://www.comingsoon.net/tag/the-cat-in-the-hat" rel="tag">The Cat in the Hat</a></div><article class="js-article post-916599 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-dr-seuss tag-movie-news tag-the-cat-in-the-hat pb_article_type-news" id="post-916599"
data-id="916599"
data-url="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners"
data-title="The Cat in the Hat Animated Movie Coming from Warners"><div class="meta clearfix"><div class="meta-info clearfix"><div class="author">By <a class="listed-article-author" rel="author" href="http://www.comingsoon.net/author/maxevry">Max Evry</a> </div> <div class="date"> ON<time datetime="2018-01-24"> January 24, 2018</time></div><div class="share article-header-widget"></div></div><div class="sharing-tools clearfix"><div class="pw-server-widget" data-id="wid-6msautee"></div><script type="text/javascript">//              DO NOT IMPLEMENT                //
//       this code through the following        //
//                                              //
//   Floodlight Pixel Manager                   //
//   DCM Pixel Manager                          //
//   Any system that places code in an iframe   //
(function () {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
+ '.po.st/static/v4/post-widget.js#publisherKey=13g86ai1jocrf3v2124s';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();</script></div></div><div class="js-medium-rectangle-ad"></div><div class="article-content"><p><img class="lazy lazy-hidden alignnone wp-image-916609" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg" alt="The Cat in the Hat Animated Movie Coming From Warners" width="640" height="434" data-lazy-srcset="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg 800w, http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL-768x521.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="alignnone wp-image-916609" src="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg" alt="The Cat in the Hat Animated Movie Coming From Warners" width="640" height="434" srcset="http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL.jpg 800w, http://cdn3-www.comingsoon.net/assets/uploads/2018/01/81lBnYluPmL-768x521.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><h2>The Cat in the Hat animated movie coming from Warners</h2><p><a href="https://www.facebook.com/WarnerAnimationGroup/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.facebook.com']);" target="_blank" rel="noopener">Warner Animation Group</a>, the animated film production arm of Warner Bros. Pictures, has formed a creative partnership with Dr. Seuss Enterprises, L.P. to produce multiple feature films based on the iconic characters and stories created by Dr. Seuss (Theodor Seuss Geisel). Toby Emmerich, Chairman, Warner Bros. Pictures Group and Susan Brandt, President of Dr. Seuss Enterprises, made the announcement today. A fully animated version of the children’s classic <strong>The Cat in the Hat</strong> will be the first project developed under this partnership.</p><p>“Our Pictures Group is home to some of the world’s most popular film franchises, and we’re honored to add Dr. Seuss titles to that roster,” said Emmerich. “With Warner Animation Group, we’ve really revitalized our feature animation activities, and this partnership with Dr. Seuss Enterprises will continue our move into world-class, wide-appeal animated fare.”</p><p>“For generations, Dr. Seuss has entertained and delighted children and adults alike with his whimsical tales,” said Brandt. “Our partnership with Warner Animation Group continues those efforts by reimagining the beloved characters and stories for theater-going audiences, while keeping the integrity of Dr. Seuss’s vision intact.”</p><p>Allison Abbate, Executive Vice President, Warner Animation Group, will manage the DSE partnership on behalf of the Studio. WAG is currently in the process of assembling a team of writers, producers and directors for the Seuss projects.</p><p>“I could not be more excited about the opportunity to work on films based on Dr. Seuss’ wildly creative and iconic works,” said Abbate. “Everybody knows and loves these characters, and the fun part of making these films will be staying true to the Seuss sensibilities while finding a dynamic cinematic expression of their beloved stories. We can’t wait to get started.”</p><p>WAG titles currently in production include <strong>Smallfoot</strong> (slated for release September 28, 2018), <strong>The LEGO Movie Sequel</strong> (February 8, 2019) and <strong>S.C.O.O.B.</strong> (May 15, 2020). The division also has a number of animated and live-action/hybrid titles in development.</p><p>The primary focus of Dr. Seuss Enterprises, L.P. is to protect the integrity of the Dr. Seuss books while expanding beyond books into ancillary areas. This effort is a strategic part of the overall mission to nurture and safeguard the relationship people have with Dr. Seuss characters. Theodor Seuss Geisel (Dr. Seuss) said he never wanted to license his characters to anyone who would “round out the edges.” That is one of the guiding philosophies of Dr. Seuss Enterprises.</p></p></div><div class="bottom"><div class="article-footer js-article-footer"></div><div class="share-buttons-container hidden-share-buttons"><div class="share-button js-share-button share-button-facebook js-share-button-facebook" data-url="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners" data-title="The Cat in the Hat Animated Movie Coming from Warners" data-provider="onFacebook" data-label="Large Facebook share button"> <a href="#" class="no-underline"> <span class="share-icon share-facebook-icon"><svg id="Layer_1" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 14 12" xml:space="preserve" height="12px" viewBox="0 0 14 12" width="14px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><path id="path3" d="m9.385 2.555h-0.864c-0.678 0-0.809 0.362-0.809 0.893v1.171h1.617v1.833h-1.618v4.705h-1.686v-4.705h-1.41v-1.833h1.41v-1.352c0-1.569 0.854-2.424 2.1-2.424l1.26 0.002v1.71z" fill="#fff"/></svg> </span> SHARE </a></div><div class="share-button js-share-button share-button-twitter js-share-button-twitter" data-url="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners" data-title="The Cat in the Hat Animated Movie Coming from Warners" data-provider="onTwitter" data-label="Large Twitter share button"> <a href="#" class="no-underline"> <span class="share-icon share-twitter-icon"> <svg id="Layer_1" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 14 12" xml:space="preserve" height="12px" viewBox="0 0 14 12" width="14px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><path id="path3" d="m12.153 2.979c-0.015-0.018-0.04-0.022-0.06-0.014-0.309 0.129-0.634 0.223-0.969 0.277 0.355-0.252 0.62-0.602 0.756-1.001 0.006-0.02 0-0.04-0.017-0.053s-0.04-0.015-0.058-0.004c-0.4 0.224-0.833 0.382-1.289 0.469-0.403-0.395-0.966-0.62-1.549-0.62-1.186 0-2.15 0.909-2.15 2.026 0 0.136 0.014 0.27 0.042 0.399-1.642-0.095-3.177-0.838-4.221-2.045-0.011-0.013-0.027-0.019-0.044-0.017-0.017 0.001-0.032 0.01-0.041 0.023-0.19 0.308-0.29 0.661-0.29 1.019 0 0.622 0.299 1.203 0.81 1.586-0.263-0.03-0.52-0.108-0.751-0.229-0.016-0.008-0.035-0.008-0.051 0-0.015 0.009-0.025 0.024-0.025 0.041v0.026c0 0.893 0.624 1.676 1.511 1.937-0.234 0.035-0.477 0.033-0.715-0.01-0.018-0.004-0.036 0.002-0.048 0.016-0.012 0.012-0.016 0.03-0.01 0.047 0.266 0.783 1.005 1.332 1.866 1.4-0.718 0.496-1.567 0.757-2.463 0.757-0.165 0-0.332-0.009-0.495-0.028-0.023-0.002-0.046 0.011-0.054 0.033s0 0.045 0.021 0.057c0.97 0.586 2.092 0.896 3.244 0.896 3.77 0 6.022-2.887 6.022-5.678 0-0.078-0.002-0.154-0.005-0.232 0.406-0.28 0.755-0.623 1.037-1.021 0.012-0.018 0.011-0.042-0.004-0.057z" fill="#fff"/></svg> </span> TWEET </a></div></div></div><div class="js-cs-article-zerg-widget zergnet-widget zergnet-widget-36274" data-zerg-widget-id="36274"></div><div class="share article-footer-widget"></div><div id="ingageunit"></div><div class="js-insticator-holder"></div><div class="c-wrapper"></div><div class="js-show-comments btn" data-disqus-shortname="comingsoondotnet" data-disqus-title="The Cat in the Hat Animated Movie Coming from Warners" data-disqus-url="http://www.comingsoon.net/movies/news/916599-the-cat-in-the-hat-animated-movie-coming-from-warners"> <a href="#" class="disqus-expand-btn">Show Comments</a></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></article></td></tr></table></div><aside class="site-sidebar js-site-sidebar infinite"><aside class="centered promo-rectangle widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_300x1050_300x600_300x250_a"
data-id="pb_prebidjs_300x1050_300x600_300x250_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/comingsoon\/movies","adDiv":"pb_prebidjs_300x1050_300x600_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 1050],[300, 600],[300, 250]]"}],"targeting":{"pos":"A","ct":"article","ci":"916599","content_detail":1,"kw":"dr-seuss,movie-news,movies,the-cat-in-the-hat","coppa":"0","site":"comingsoon"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside><div class="site-sidebar-module js-releases-widget"></div><aside class="Insticator js-insticator-selector widget_text promo"><div class="textwidget"><div id="insticator-container" style="width: 300px; margin: 10px auto 15px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "5d0b5c08-21b9-4690-8a2d-fe2b2c393d88"})</script></div></div></aside><div class="site-sidebar-module js-article-sidebar-modules"></div><aside class="medium-rectangle widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_300x250_a"
data-id="pb_prebidjs_300x250_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/comingsoon\/movies","adDiv":"pb_prebidjs_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[[300, 250]]"}],"targeting":{"pos":"A","ct":"article","ci":"916599","content_detail":1,"kw":"dr-seuss,movie-news,movies,the-cat-in-the-hat","coppa":"0","site":"comingsoon"},"resize":true,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside></aside></div> </div> <footer class="footer"> <a href="/" class="footer-logo"></a> <div class="footer-menu"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-287385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287385"><a title="test" href="http://www.comingsoon.net/movies" >Movies</a></li><li id="menu-item-376823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376823"><a href="http://www.comingsoon.net/tv" >TV</a></li><li id="menu-item-688561" class="menu-item menu-item-type-post_type menu-item-object-pb_eventhub menu-item-688561"><a href="http://www.comingsoon.net/hub/streaming" >Streaming</a></li><li id="menu-item-287391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287391"><a href="http://www.comingsoon.net/games" >Games</a></li><li id="menu-item-376953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376953"><a href="http://www.comingsoon.net/trailers" >Trailers</a></li><li id="menu-item-287389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287389"><a href="http://www.comingsoon.net/dvd" >DVD</a></li><li id="menu-item-376825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376825"><a href="http://www.comingsoon.net/contact" >Contact Us</a></li><li id="menu-item-376829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376829"><a href="mailto:sales@craveonline.com">Advertise</a></li><li id="menu-item-376831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376831"><a href="http://www.craveonline.com/privacy?site=comingsoon.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonline.com']);">Privacy Policy</a></li><li id="menu-item-376833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376833"><a href="http://www.craveonline.com/termsofuse?site=comingsoon.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonline.com']);">Terms of Use</a></li></ul></div> <aside class="footer-adchoices widget_text promo"><span class="hidden">AdChoices</span><div class="textwidget"><a id="_bapw-link" href="http://www.craveonline.com/cookies/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.craveonline.com']);" target="_blank" style="text-decoration:none !important"><img class="lazy lazy-hidden" id="_bapw-icon" style="display:inline !important;vertical-align:middle !important;padding-right:5px !important;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://c.betrad.com/pub/icon1.png"/><noscript><img id="_bapw-icon" style="display:inline !important;vertical-align:middle !important;padding-right:5px !important;" src="http://c.betrad.com/pub/icon1.png"/></noscript><span>AdChoices</span></a></div></aside> <p class="footer-copyright"> ComingSoon.net is a property of CraveOnline Media, LLC, an Evolve Media, LLC company. &copy;2018 All Rights Reserved Copyright </p> </footer> </div></div><script type="text/template" id="js-fandango-modal"><div class="fandango-modal"><h2 class="fandango-modal-title">Tell us where you are</h2><p><span class="fandango-modal-subtitle">Looking for movie tickets?</span>Enter your location to see which movie theaters are playing
<span class="fandango-modal-movie-name"><%- movieName %></span> near you.
</p><div class="fandango-modal-form"><input type="text" class="fandango-modal-form-zipcode js-fandango-modal-form-zipcode" placeholder="Zip Code"><button class="fandango-modal-form-submit js-fandango-submit" data-movie-id="<%- movieId %>">Go
</button></div></div></script> <script type="text/javascript">// <![CDATA[
var disqus_shortname = 'comingsoondotnet';(function () {var nodes = document.getElementsByTagName('span');for (var i = 0, url; i < nodes.length; i++) {if (nodes[i].className.indexOf('dsq-postid') != -1) {nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));url = nodes[i].parentNode.href.split('#', 1);if (url.length == 1) { url = url[0]; }else { url = url[1]; }nodes[i].parentNode.href = url + '#disqus_thread';}}var s = document.createElement('script');s.async = true;s.type = 'text/javascript';s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);}());// ]]></script> <div id='adoop' data-id='adoop' class='gpt-ad'></div><script type='text/javascript' src='http://b.scorecardresearch.com/beacon.js?ver=1.0'></script><script src='http://dashboard.evolveplatform.net/contentiq.js'></script><script type='text/javascript' src='http://cdn1-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-ajax-sidebars-2/assets/js/pb.sidebar-loader-v2.js,wp-content/plugins/pb-chartbeat-share/assets/js/chartbeat-share.js,wp-content/themes/comingsoon/plugins/pb-trailer-image/assets/js/pb.trailer-image-uploader.js,wp-content/themes/comingsoon/plugins/pb-trailer-image/assets/js/pb.admin-init.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/datepicker.min.js,wp-content/plugins/pb-movies/assets/js/post-movies-releases.js,wp-content/plugins/pb-movies/assets/js/vendor/select2.js,wp-content/plugins/pb-movies/assets/js/post-movies-lookup.js,wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js,wp-content/plugins/pebblebed/media/js/jquery.bxslider.min.js,wp-content/plugins/pebblebed/media/js/pikaday.js,wp-content/plugins/pebblebed/media/js/jquery.pikaday.js,wp-content/themes/comingsoon/js/utils/jquery.cookie.js,wp-content/plugins/pebblebed/media/js/pb.mediaquery.js,wp-content/themes/comingsoon/js/libs/pb.media-queries.js,wp-content/themes/comingsoon/js/modules/single/pb.single-load-zerg-widget.js,wp-content/themes/comingsoon/js/modules/single/pb.single-load-sharings.js,wp-includes/js/underscore.min.js,wp-content/themes/comingsoon/js/modules/single/pb.single-change-article.js&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3'></script><script type='text/javascript' src='http://cdn3-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/comingsoon/js/modules/single/pb.single-url-switcher.js,wp-content/themes/comingsoon/js/modules/single/pb.single-load-article.js,wp-content/themes/comingsoon/js/modules/single/pb.single-slideshow-teaser.js,wp-content/themes/comingsoon/js/modules/single/pb.single-infinite-scroll-modules.js,wp-content/themes/comingsoon/js/modules/single/pb.single-infinite-scroll.js,wp-content/plugins/pebblebed/media/js/pb.share.js,wp-content/themes/comingsoon/js/modules/pb.sharing-bottom.js,wp-content/themes/comingsoon/js/modules/single/pb.insticator-move.js,wp-content/themes/comingsoon/js/modules/pb.comment-loader.js,wp-content/themes/comingsoon/js/modules/single/pb.single-render.js,wp-content/plugins/pb-movies/assets/js/pb.movies-api.js,wp-content/themes/comingsoon/plugins/pb-releases-widget/assets/js/pb.new-releases.js,wp-content/themes/comingsoon/js/sidebars/pb.sidebars-single.js,wp-content/themes/comingsoon/js/controllers/pb.single.js,wp-content/themes/comingsoon/js/vendor/bootstrap-affix.js,wp-content/themes/comingsoon/js/modules/pb.navigation.js,wp-content/themes/comingsoon/js/modules/pb.searchform.js,wp-content/themes/comingsoon/js/modules/pb.affix-nav.js,wp-content/themes/comingsoon/js/modules/pb.affix-nav-header.js,wp-content/themes/comingsoon/js/modules/pb.tap-detector.js&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3'></script><script type='text/javascript' src='http://cdn2-www.comingsoon.net/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/comingsoon/js/modules/pb.scrollout-header.js,wp-content/themes/comingsoon/js/controllers/pb.default.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js,wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js,wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-manager.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-init.js,wp-includes/js/wp-embed.min.js&amp;ver=e7eb9ef5b66ee3c0839d9aefeaebeb5a45e5b6f3'></script><aside class="widget_text scripts"><div class="textwidget"><script type="text/javascript"  src="//www.zergnet.com/zerg-inf-multi.js" async></script></div></aside><aside class="widget_text scripts"><div class="textwidget"><div style="position: absolute; left: -999em">monitoring_string = "df292225381015080a5c6c04a6e2c2dc"</div></div></aside><aside class="widget_text scripts"><div class="textwidget"><script type="text/javascript">var _sf_async_config={uid:8555,domain:"comingsoon.net"};(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
"static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div></aside></body></html>